
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="gl-ES" />
<title>A Xunta destaca que "vela polo impulso" do galego nos medios e BNG denuncia a / Galicia Confidencial (GC)</title>
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<meta name="Robots" content="Index, Follow" />
<meta name="title" content="A Xunta destaca que "vela polo impulso" do galego nos medios e BNG denuncia a / Galicia Confidencial (GC)" />
<meta name="DC.Title" content="A Xunta destaca que "vela polo impulso" do galego nos medios e BNG denuncia a / Galicia Confidencial (GC)" />
<meta name="description" content="O secretario xeral de Política Lingüística, Valentín García, destacou que a Xunta vela polo impulso do galego nos medios de comunicación de Galicia mentres que o BNG volveu a denunciar este" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="E00407E8" content="5ef1ae37fb31cc43c3e06f59feebb218" />


 <meta name="Keywords" content="xunta, destaca, vela, polo, impulso, galego, nos, medios, bng, denuncia, escasa, presenza, secretario, xeral, política, lingüística, valentín, garcía, destacou, comunicación, galicia, mentres," />

<meta name="Author" content="Galicia Confidencial" />
<meta name="DC.Publisher" content="Xurimaru Servizos de Comunicación 2010" />
<meta name="Locality" content="Santiago de Compostela, A Coru&ntilde;a, Galicia" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta name="alexaVerifyID" content="YU1kHYZ7R6U_AFsamwhOEaJB1kU" />
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWxpY2lhY29uZmlkZW5jaWFsLmNvbQ==" />

<meta name="seccion" content="sociedade" />
<script type='text/javascript'>var gcSeccion="sociedade";</script>

<meta property="og:url" content="http://www.galiciaconfidencial.com/noticia/49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza" />
<meta property="og:title" content="A Xunta destaca que "vela polo impulso" do galego nos medios e BNG denuncia a súa "escasa presenza"" />
<meta property="og:description" content="O secretario xeral de Política Lingüística, Valentín García, destacou que a Xunta vela polo impulso do galego nos medios de comunicación de Galicia mentres que o BNG volveu a denunciar este" />

<meta property="og:site_name" content="Galicia Confidencial" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:rich_attachment" content="true" />

<meta property="fb:profile_id" content="146509372081173" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gconfidencial" />
<meta name="twitter:creator" content="@gconfidencial" />




<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#0057a4">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#0057a4">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#0057a4">

<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<link href="/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="/gc/css/main_v002.css" rel="stylesheet" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<link href="https://fonts.googleapis.com/css?family=Martel:400,600,900|Roboto:300,400,700" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="/gc/css/print.css" media="print">
<link rel="alternate" href="/rss2/xeral.rss" type="application/rss+xml" title="Feed Galicia Confidencial" />


<!--[if lte IE 6]>
<script src="/js/ie6/warning.js"></script>
<script language="javaScript" type="text/javascript">window.onload=function(){e("/js/ie6/")}</script>
<![endif]-->

<noscript><meta http-equiv="Refresh" content="900" /></noscript>


</head>
<body>
<div class="content-container">
	<div class="content-pack">
		<div id="cookie_warning" class="hidden"></div>
		
  







<nav class="navbar navbar-custom navbar-fixed-top">
	<div class="container-fluid">
    	<div class="navbar-header">
    		<a class="navbar-brand" href="/">
	        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
			</a>
			<div id="navbar-original" class="navbar-hideable">
	      		<ul class="nav navbar-nav">

						
						
						<li class="20 hidden-xs link-tag">
							<a href="/tema/manuel-martnez">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								#ManuelMartínez
							</a>
						</li>

						
						
						<li class="41 hidden-xs link-tag">
							<a href="/tema/rosala-de-castro">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								#RosalíadeCastro
							</a>
						</li>

						
						<li class="57 hidden-xs">
							<a href="/seccion/ultima-hora">
								Última hora
							</a>
						</li>
							

						
						<li class="70 hidden-xs hidden-sm">
							<a href="/seccion/politica">
								Política
							</a>
						</li>
							

						
						<li class="87 hidden-xs hidden-sm">
							<a href="/seccion/comunicacion">
								Comunicación
							</a>
						</li>
							
							

						
							
						<li class="100 hidden-xs hidden-sm hidden-md active">
							<a href="/seccion/sociedade">
								Sociedade
									<span class="sr-only">(actual)</span>
							</a>
						</li>
							
							

						
						<li class="113 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/economia">
								Economía
							</a>
						</li>
							
							
							

						
						<li class="125 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/opinion">
								Opinión
							</a>
						</li>
							
							
							

						
						<li class="137 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/deportes">
								Deportes
							</a>
						</li>
							
							
							

						
						<li class="148 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gctoday">
								GcToday
							</a>
						</li>
							
							
							

						
						<li class="164 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://tendencias.galiciaconfidencial.com">
								GCtendencias
							</a>
						</li>
							
							
							

						
						<li class="178 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://emprende.galiciaconfidencial.com">
								GCemprende
							</a>
						</li>
							
							
							

						
						<li class="191 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tribunais">
								Tribunais
							</a>
						</li>
							
							
							

						
						<li class="201 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/lingua">
								Lingua
							</a>
						</li>
							
							
							

						
						<li class="212 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/ciencia">
								Ciencia
							</a>
						</li>
							
							
							

						
						<li class="227 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tecnoloxia">
								Tecnoloxía
							</a>
						</li>
							
							
							

						
						<li class="238 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/cultura">
								Cultura
							</a>
						</li>
							
							
							

						
						<li class="256 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/medioambiente">
								Medio Ambiente
							</a>
						</li>
							
							
							

						
						<li class="268 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcaberto">
								GCaberto
							</a>
						</li>
							
							
							

						
						<li class="276 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcagro">
								Agro
							</a>
						</li>
							
							
							

						
						<li class="290 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/patrimonio">
								Patrimonio
							</a>
						</li>
							
							
							

						
						<li class="298 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcvideos">
								GCtv
							</a>
						</li>
							
							
							

						
						<li class="308 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
								Cursos
							</a>
						</li>
							
							
							

						
						<li class="328 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/anticorrupcion">
								GCanticorrupcion
							</a>
						</li>
					<li>
						<a href="#expandedMenu" class="dropdown-toggle" role="button" data-toggle="collapse" aria-controls="expandedMenu" aria-expanded="false">
							<span class="hidden-xs">Máis <span class="caret"></span></span>
	    					<span class="visible-xs">Menú <span class="caret"></span></span>
						</a>
					</li>
				</ul>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-user">
							<span class="big glyphicon glyphicon-user" aria-label="entrar/rexistro"></span>
						</a>
					</li>
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-search">
							<span class="big glyphicon glyphicon-search" aria-label="buscar"></span>
						</a>
					</li>
	      		</ul>
      		</div>
      		<div id="navbar-search" class="navbar-hideable" style="display: none;">
	      		<form action="/buscar/" method="post" class="navbar-form navbar-data-right" role="search">
					<div class="form-group">
						<div class="input-group">
							<input id='texto_buscar' name='texto_buscar' type="text" class="form-control" placeholder="Busca...">
							<span class="input-group-btn">
						        <button class="btn btn-default" type="submit">
						        	<span class="glyphicon glyphicon-search" aria-hidden="true"></span>
						        </button>
						    </span>
						</div>
					</div>
				</form>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
	      		</ul>
			</div>
			<div id="navbar-user" class="navbar-hideable" style="display: none;">
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
						<li>
							<a href="/usuario/rexistro/">
								<span class="hidden-xs">Crear usuario</span>
								<span class="visible-xs">Rexistro</span>
							</a>
						</li>
						<li>
							<a href="/usuario/acceso/">Acceder</a>
						</li>
	      		</ul>
			</div>
    	</div><!-- /.navbar-header -->
    	<div id="expandedMenu" class="collapse navbar-header navbar-custom-expand">
    		<p class="navbar-text big">
    			<span class="hidden-xs">MÁIS</span>
    			<span class="visible-xs">MENÚ</span>
    		</p>
      		<ul class="nav navbar-nav">
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 20 visible-xs link-tag">
						<a href="/tema/manuel-martnez">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							#ManuelMartínez
							</a>
						</li>
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 41 visible-xs link-tag">
						<a href="/tema/rosala-de-castro">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							#RosalíadeCastro
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 57 visible-xs">
						<a href="/seccion/ultima-hora">
							Última hora
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 70 visible-xs visible-sm">
						<a href="/seccion/politica">
							Política
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 87 visible-xs visible-sm">
						<a href="/seccion/comunicacion">
							Comunicación
							</a>
						</li>
					
						
						
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 100 visible-xs visible-sm visible-md active">
						<a href="/seccion/sociedade">
							Sociedade
								<span class="sr-only">(actual)</span>
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 113 visible-xs visible-sm visible-md">
						<a href="/seccion/economia">
							Economía
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/opinion">
							Opinión
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/deportes">
							Deportes
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gctoday">
							GcToday
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://tendencias.galiciaconfidencial.com">
							GCtendencias
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://emprende.galiciaconfidencial.com">
							GCemprende
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tribunais">
							Tribunais
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/lingua">
							Lingua
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/ciencia">
							Ciencia
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tecnoloxia">
							Tecnoloxía
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/cultura">
							Cultura
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/medioambiente">
							Medio Ambiente
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcaberto">
							GCaberto
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcagro">
							Agro
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/patrimonio">
							Patrimonio
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcvideos">
							GCtv
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
							Cursos
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/anticorrupcion">
							GCanticorrupcion
							</a>
						</li>
			</ul>
    	</div><!-- /.navbar-header -->
	</div><!-- /.container-fluid -->
</nav>

	<nav class="navbar navbar-breadcrumb">
		<div class="container-fluid">
			<div class="navbar-header">
					<p class="navbar-text">						<p class="navbar-text">Sociedade</p>
					<p class="hidden-xs navbar-text navbar-data-right">
				</p>
			</div>
		</div>
	</nav>




<div class="pseudojumbotron portada">
	<div class="container-fluid">
		<div class="row">
			<div class="col-xs-12">
				


    <ins data-revive-zoneid="21" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="22" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

			</div>
		</div>
	</div>
</div>

<div class="container-fluid">
	<div class="row">
		<div class="col-xs-12 col-md-8">
			<div class="widget">
				<div class="wid-standard wid-full-noticia">
						<div class="row">
							<div class="col-xs-12">
								<div class="pull-left">
								</div>
								<div class="pull-right">
									<span class="navegador">
									2 de 10 en <a href="/seccion/sociedade">Sociedade</a>
									</span>
										<a class="btn btn-default btn-xs" href="/noticia/49935-rosario-porto-aparece-desmaiada-cela-inxerir-pastillas-dia-traslado-carcere" title="Anterior">
											<span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
											anterior
										</a>
										<a class="btn btn-default btn-xs" href="/noticia/49922-investigado-vecino-lugo-suposta-falsidade-documental-compravenda-dun-vehiculo-agricola" title="Seguinte">
									        seguinte
									        <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
					        			</a>
								</div>
							</div>
						</div>
					<div class="row">
						<div class="col-xs-12">
							<h1 class="titular">A Xunta destaca que "vela polo impulso" do galego nos medios e BNG denuncia a súa "escasa presenza"</h1>
							<h4 class="entradilla">O secretario xeral de Política Lingüística, Valentín García, destacou que a Xunta "vela polo impulso" do galego nos medios de comunicación de Galicia mentres que o BNG volveu a denunciar este venres a súa "escasa presenza".</h4>
								
								
							    <p class="autor">Por E.P. | SANTIAGO DE COMPOSTELA | 24/02/2017 | Actualizada ás 14:55</p>
							
						</div>
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza&text=A%20Xunta%20destaca%20que%20%22vela%20polo%20impulso%22%20do%20galego%20nos%20medios%20e%20BNG%20denuncia%20a%20s%C3%BAa%20%22escasa%20presenza%22&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=A%20Xunta%20destaca%20que%20%22vela%20polo%20impulso%22%20do%20galego%20nos%20medios%20e%20BNG%20denuncia%20a%20s%C3%BAa%20%22escasa%20presenza%22%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
							


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
						<div class="col-xs-12 col-sm-6 visible-sm">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
					</div>
					<div class="row">
                        <div class="col-xs-12 corpo ">
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		

					        		<p>O secretario xeral de Política Lingüística, Valentín García, destacou que a Xunta "vela polo impulso" do galego nos medios de comunicación de Galicia mentres que o BNG volveu a denunciar este venres a súa "escasa presenza".</p>
					        	
					        								        
					        		
<p>Na súa comparecencia na Comisión de Educación e Cultura e en resposta a unha pregunta formulada pola deputada nacionalista Olalla Rodil, Valentín García subliñou que o Executivo autonómico impulsa esta presenza a través de convenios con editoras por cuxo "cumprimento" vela e que "tenta rendibilizar ao máximo" para que o galego poida chegar a todas as persoas que sexa posible.</p>
					        		
<p>Na súa intervención, o secretario xeral de Política Lingüística asegurou tamén que "non é certo" que cada vez o galego teña "menos presenza" nos medios aínda que recoñeceu que "outra cousa é que debese de haber unha presenza maior".</p>
					        		
<p>Con todo, celebrou que "o mundo dixital" abrise "unhas portas moi grandes á comunicación en lingua galega" ao comunicar o número de pezas escritas neste idioma e ao permitir que "cheguen a todas as partes do mundo".</p>
					        		
<p>Fronte a estes argumentos, a deputada Olalla Rodil censurou que a Xunta outorgue axudas para a promoción do galego a medios nos que a súa presenza "é raquítica" e pediu ao Goberno galego que faga que todos os convenios de publicidade institucional "deban estar suxeitos" a que a súa publicación sexa en galego.</p>

					        								        
					        		
<p>POTENCIAR O USO DO GALEGO</p>
					        		
<p>Na sesión, en relación coa lingua galega, tamén foi aprobada, cos votos a favor do PP e PSOE e a abstención de En Marea e BNG, unha iniciativa a través da que os populares pedían a posta en marcha, por parte do Goberno galego, de accións orientadas a promover o uso do galego e apoiar que os neofalantes adopten este idioma para comunicarse.</p>
					        		
<p>Deste xeito, o Parlamento instou á Xunta a "pór en marcha acciones orientadas a mostrar as vantaxes de falar en galego, apoiar aos neofalantes novos que están a pensar ou xa teñen decidido adoptar o galego como lingua de comunicación".</p>
					        		
<p>En paralelo, a Cámara sinalou que estas "accións deberán axudar a combater os posibles estereotipos e prexuízos que poidan existir ao redor da intencionalidade ou competencia lingüística de quen empeza a utilizar o idioma propio de Galicia, sen ser esta a súa lingua inicial".</p>
					        		
<p>PROFESORADO DE MÚSICA</p>
					        		
<p>Na comisión tamén compareceu o director xeral de Centros e Recursos Humáns, José Manuel Pinal, quen, en resposta a unha pregunta formulada pola parlamentaria de En Marea Luca Chao, asegurou que a Xunta "cumprirá" a sentenza do Tribunal Superior de Xustiza de Galicia (TSXG) que anula a norma que deixa a profesores de música de secundaria pasar a dar clase no conservatorio.</p>
					        		
<p>Sobre esta cuestión, Pinal deixou claro que con esta norma a "única intención" do Goberno galego era "utilizar o sentido común" tendo en conta que "había un superávit de profesorado de música" derivado de "decisións absurdas" tomadas polo Goberno bipartido ao convocar máis prazas que vacantes para obter "réditos políticos".</p>
					        		
<p>Así, lembrou que, á súa chegada ao goberno, o Executivo de Feijóo atopouse "con máis persoal" para unha "menor carga horaria" de música nos institutos, "unha situación á que había que pór solución" ao entender que "as persoas por recibir un salario teñen que traballar".</p>
					        		
<p>"Atopámonos con que había profesorado de secundaria do sistema educativo público coa oposición aprobada e con praza. Evidentemente non optaban a unha praza para un conservatorio pero a titulación de Grao Superior de Música é a mesma e os coñecementos que posúen son os mesmos", sinalou o director xeral, que sinalou que estes traslados eran "voluntarios".</p>
					        		
</p>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
                                                            <div id='nota-editorial'>
                                                               <a onclick='javascript:toggle_nota_editorial();' class='small'><span class="glyphicon glyphicon-bullhorn" aria-hidden="true"></span> Nota editorial</a><br/>
                                                               <div class="alert alert-info" style='display:none;'>
                                                                   <h4>As informacións da sección de teletipos aliméntase automáticamente cos contidos elaborados polos xornalistas de Europa Press. 
                                                                   Polo tanto, non reflicten necesariamente a liña editorial de GC</h4>
                                                               </div>
                                                            </div>
                                                               <script>function toggle_nota_editorial(){$('#nota-editorial .alert').toggle();}</script>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza&text=A%20Xunta%20destaca%20que%20%22vela%20polo%20impulso%22%20do%20galego%20nos%20medios%20e%20BNG%20denuncia%20a%20s%C3%BAa%20%22escasa%20presenza%22&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=A%20Xunta%20destaca%20que%20%22vela%20polo%20impulso%22%20do%20galego%20nos%20medios%20e%20BNG%20denuncia%20a%20s%C3%BAa%20%22escasa%20presenza%22%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row">
						<div class="col-xs-12 visible-xs">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
					</div>
				</div> <!-- end wid-full-noticia -->
			</div> <!-- end widget -->
			<div class="row visible-xs visible-sm">
				<div class="col-xs-12">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
			</div> <!-- end row -->
				
	<div class="widget">
		<div class="header header-big">
			<span>Comenta</span>
		</div>
		<a name='comentar'></a>
		<div class="wid-standard wid-bloque-comenta">
			<div class="row">
				<div class="col-xs-12">
					<form class="form-horizontal" method="post" action="/comentar/">
						<input type="hidden" name="id_noticia" value="49932" />
						<input type="hidden" name="id_comentario" value="" />
						<div class="form-group ">
							<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
							<div class="col-xs-12 col-sm-10">
								<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
							</div>
						</div>
								<div id="bloque_comentarios_hidden" style="display:none;">
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
									<div class="col-xs-12 col-sm-6">
										<input type="text" class="form-control" id="nick" name="nick" value="">
									</div>
								</div>
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
									<div class="col-xs-12 col-sm-6">
										<p>
											<img id='img_captcha' src='/ficheros/captcha_61822601.png' alt='captcha' />
					                    	<button onclick="recicla_captcha('img_captcha', 'captcha');" type="button" class="btn btn-default btn-sm margin-top-2">
												<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
												Non entendo o texto
											</button>
										</p>
										<input type="text" class="form-control" id="captcha" name="captcha">
				                    	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
					                    <br/>
				                    	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
									</div>
								</div>
							
							<div class="form-group">
							    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
							    	<button type="submit" class="btn btn-default">
							    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
							    		Enviar
							    	</button>
							    	&nbsp;
							    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
							    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
								    	Problemas?
							    	</button>
							    </div>  <!-- end col -->
							</div>  <!-- end form-group -->
						</div>  <!-- end bloque-comentarios-hidden -->
					</form>
				</div> <!-- end col -->
			</div> <!-- end row -->
		</div> <!-- end wid-standard -->
	</div> <!-- end widget -->
	
	<div id='formularioCopia' class='hidden'>
			<form class="form-horizontal margin-top-20" method='post' action='/comentar/'>
		
		<input type='hidden' name='id_noticia' value='49932' />
		<input type='hidden' name='id_comentario' id='id_comentario' value='' />
		<input type='hidden' name='id_padre' id='id_padre' value='' />
		<input type='hidden' name='pag_com' value='1' />
		
		
		<div class="form-group ">
			<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
			<div class="col-xs-12 col-sm-10">
				<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
			</div>
		</div>

            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
				<div class="col-xs-12 col-sm-6">
					<input type="text" class="form-control" id="nick" name="nick" value="">
				</div>
			</div>
            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
				<div class="col-xs-12 col-sm-6">
					<p>
						<img id='img_captcha_copia_99882_end' src='/ficheros/captcha2_61822601.png' alt='captcha' class="margin-bottom-2" />
                    	<button onclick="recicla_captcha('img_captcha_copia_99882_end', 'captcha2');" type="button" class="btn btn-default btn-sm margin-top-2">
							<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
							Non entendo o texto
						</button>
					</p>
					<input type="text" class="form-control" id="captcha" name="captcha">
                	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
                    <br/>
                	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
				</div>
			</div>
		
		<div class="form-group">
		    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
		    	<button type="submit" class="btn btn-default">
		    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
		    		Enviar
		    	</button>
		    	&nbsp;
		    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
		    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
			    	Problemas?
		    	</button>
		    </div>  <!-- end col -->
		</div>  <!-- end form-group -->
	</form>

	</div>
	
	<div class="modal fade modal-problemas" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-sm">
	    	<div class="modal-content">
	    		<div class="modal-header">
	    			<button type="button" class="close" data-dismiss="modal" aria-label="Cerrar">
	    				<span aria-hidden="true">&times;</span>
	    			</button>
					<h4 class="modal-title">Problemas cos comentarios?</h4>
	    		</div>
	    		<div class="modal-body">
		      		<p>Se tes problemas ou suxestións escribe a
					<a href='mailto:webmaster@galiciaconfidencial.com '>webmaster@galiciaconfidencial.com</a>
				    indicando: sistema operativo, navegador (e versións).</p><p>Agradecemos a túa colaboración.</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">
						<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
						Dacordo
					</button>
				</div>
	    	</div> <!-- end modal-content -->
		</div> <!-- end modal-dialog -->
	</div>  <!-- end modal -->




		</div> <!-- end col -->
		<div class="col-xs-12 col-md-4">
			<div class="sk-cube-grid salvattore-loader">
				<div class="sk-cube sk-cube1"></div>
				<div class="sk-cube sk-cube2"></div>
				<div class="sk-cube sk-cube3"></div>
				<div class="sk-cube sk-cube4"></div>
				<div class="sk-cube sk-cube5"></div>
				<div class="sk-cube sk-cube6"></div>
				<div class="sk-cube sk-cube7"></div>
				<div class="sk-cube sk-cube8"></div>
				<div class="sk-cube sk-cube9"></div>
			</div>
			<div id="grid-noticias" class="row salvattore" data-columns>
			
				<div class="hidden-xs hidden-sm">
						
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza&text=A%20Xunta%20destaca%20que%20%22vela%20polo%20impulso%22%20do%20galego%20nos%20medios%20e%20BNG%20denuncia%20a%20s%C3%BAa%20%22escasa%20presenza%22&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=A%20Xunta%20destaca%20que%20%22vela%20polo%20impulso%22%20do%20galego%20nos%20medios%20e%20BNG%20denuncia%20a%20s%C3%BAa%20%22escasa%20presenza%22%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				<div class="hidden-xs hidden-sm">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				
<div class="widget">
	<div class="header header-big">
		<a href="/seccion/sociedade">
			<span>Últimas noticias: Sociedade</span>
		</a>
	</div>
	<div class="wid-standard">
		<div class="row">
			<div class="col-xs-12">
				<ul class="styled-list">
					<li>
						<a href='/noticia/49935-rosario-porto-aparece-desmaiada-cela-inxerir-pastillas-dia-traslado-carcere'>
							Rosario Porto aparece desmaiada na súa cela tras inxerir pastillas o día do seu traslado de cárcere
						</a>
					</li>
					<li>
						<a href='/noticia/49932-xunta-destaca-vela-polo-impulso-galego-medios-bng-denuncia-escasa-presenza'>
							A Xunta destaca que "vela polo impulso" do galego nos medios e BNG denuncia a súa "escasa presenza"
						</a>
					</li>
					<li>
						<a href='/noticia/49922-investigado-vecino-lugo-suposta-falsidade-documental-compravenda-dun-vehiculo-agricola'>
							Investigado un veciño de Lugo por suposta falsidade documental na compravenda dun vehículo agrícola
						</a>
					</li>
					<li>
						<a href='/noticia/49919-detidas-catro-mulleres-estancia-irregular-espana-inspeccion-nun-club-corgo-lugo'>
							Detidas catro mulleres por estancia irregular en España durante unha inspección nun club no Corgo (Lugo)
						</a>
					</li>
					<li>
						<a href='/noticia/49918-ferida-persoa-impactar-vehiculo-mediana-ap-9-tui-pontevedra'>
							Ferida unha persoa ao impactar o seu vehículo contra a mediana da AP-9 en Tui (Pontevedra)
						</a>
					</li>
					<li>
						<a href='/noticia/49911-anthrax-sepultura-novas-confirmacions-resurrection-fest-2017'>
							Anthrax e Sepultura, novas confirmacións para o Resurrection Fest 2017
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


				
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				</div>
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				</div>
				


    <ins data-revive-zoneid="25" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="26" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="27" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="28" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="29" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				<div class="widget">
	<div class="header header-big wid-tabber-header">
		<ul class="nav nav-tabs" role="tablist">
			<li role="presentation" class="active">
				<a href="#tabmaislidas" aria-controls="máis lidas" role="tab" data-toggle="tab">
					+lidas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabmaiscomentadas" aria-controls="máis comentadas" role="tab" data-toggle="tab">
					+comentadas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabcomentarios" aria-controls="comentarios" role="tab" data-toggle="tab">
					comentarios
				</a>
			</li>
		</ul>
	</div>
	<div class='wid-standard wid-tabber'>
		<div class="tab-content">
			<div role="tabpanel" class="tab-pane active" id="tabmaislidas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/49716-traballadores-aluminios-cortizo">
									Traballadores de Aluminios Cortizo...
								</a>
							</li>
							<li>
								<a href="/noticia/49876-fazana-celta-ucraina">
									Fazaña do Celta en Ucraína
								</a>
							</li>
							<li>
								<a href="/noticia/49908-francia-recita-rosalia">
									Francia recita a Rosalía
								</a>
							</li>
							<li>
								<a href="/noticia/49815-marea-ve-incomprensible-traslado">
									En Marea ve "incomprensible" o traslado a...
								</a>
							</li>
							<li>
								<a href="/noticia/49713-goberno-avisa-aos-ccaa-poden">
									O Goberno avisa aos CC.AA de que non poden...
								</a>
							</li>
							<li>
								<a href="/noticia/49636-cogomelos-galegos-vangarda">
									Cogomelos galegos como vangarda contra o...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabmaiscomentadas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/49716-traballadores-aluminios-cortizo-denuncian-situacions-escravistas-empresa">
									Traballadores de Aluminios Cortizo...
								</a>
							</li>
							<li>
								<a href="/noticia/49563-director-correo-envia-carta-ameazante-dia-primeira-protesta-traballadores">
									O director de El Correo envía carta...
								</a>
							</li>
							<li>
								<a href="/noticia/49519-segue-sendo-galego-lingua-materna">
									Segue sendo o galego a lingua materna?
								</a>
							</li>
							<li>
								<a href="/noticia/49349-xunta-subvenciona-asociacion-venezuela-cuxo-secretario-directivo-ppdeg">
									A Xunta subvenciona a unha asociación...
								</a>
							</li>
							<li>
								<a href="/noticia/49478-teses-anova-apostan-mareas-autonomas">
									As teses de ANOVA apostan por unhas...
								</a>
							</li>
							<li>
								<a href="/noticia/49436-alcalde-pontevedra-aberto-pacto-gobernabilidade-coa-marea">
									O alcalde de Pontevedra, aberto a un...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabcomentarios">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/49716-traballadores-aluminios-cortizo-denuncian-situacions-escravistas-empresa?pag_com= 1#com1264518">
									Hai mais se solo foran eses ahi pora...
								</a>
							</li>
							<li>
								<a href="/noticia/49716-traballadores-aluminios-cortizo-denuncian-situacions-escravistas-empresa?pag_com= 1#com1264517">
									Valeiron e o mais tirano de todos...
								</a>
							</li>
							<li>
								<a href="/noticia/49716-traballadores-aluminios-cortizo-denuncian-situacions-escravistas-empresa?pag_com= 1#com1264516">
									Como sempre pasara o tempo e esto...
								</a>
							</li>
							<li>
								<a href="/noticia/49716-traballadores-aluminios-cortizo-denuncian-situacions-escravistas-empresa?pag_com= 1#com1264515">
									Tendo un jeje como este e uns encargados...
								</a>
							</li>
							<li>
								<a href="/noticia/49716-traballadores-aluminios-cortizo-denuncian-situacions-escravistas-empresa?pag_com= 1#com1264514">
									De Baleiron non ouvin queixa. Do Canario...
								</a>
							</li>
							<li>
								<a href="/noticia/49862-galego-perde-goleada-aulas-infantil-urbanas?pag_com= 1#com1264513">
									A xente non quere Galicia profunda,...
								</a>
							</li>
						</ul>
					</div>
				</div>
    		</div>
    	</div>
	</div>
</div>


				


    <ins data-revive-zoneid="30" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="31" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="44" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>


		    </div>
		</div> <!-- end col -->
	</div> <!-- end row -->
</div> <!-- end container -->


	</div>
	<div class="content-pack pusher"></div>
	<div class="content-pack">
			<div class="pseudojumbotron footer">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<a href="/">
					        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
							</a>
							<div class="copyright">
								<span class="glyphicon glyphicon-copyright-mark" aria-hidden="true"></span> GC 2017
							</div>
						</div>
					</div>
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							Séguenos
						</div>
					</div>
					<div class="row links-sociales">
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.facebook.com/Gconfidencial">
								<img src='/imaxes/social/btn_facebook_pe.png' alt="Facebook" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="http://twitter.com/gconfidencial">
								<img src='/imaxes/social/btn_twitter_pe.png' alt="Twitter" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.linkedin.com/company/galicia-confidencial">
								<img src='/imaxes/social/btn_linkedin_pe.png' alt="LinkedIn" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.youtube.com/user/gconfidencial">
								<img src='/imaxes/social/btn_youtube_pe.png' alt="YouTube" />
							</a>
						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-6 text-center">
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/quensomos/">
						Quen somos
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/rss2/xeral.rss">
						RSS
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/legal/">
						Legal
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/cookies/">
						Política de cookies
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/achegas/">
						Achegas
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/publicidade/">
						Publicidade
					</a>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<iframe
									src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/gconfidencial&tabs&width=300px&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId"
									width="300px" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">
							</iframe>
						</div>
						<div class="col-xs-12">
							<a href="https://twitter.com/gconfidencial" class="twitter-follow-button" data-lang="es"
							   data-show-count="true">Follow @gconfidencial</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</div>
					</div>
				</div>
				<div class="col-xs-12 text-center smaller" style="padding-top:20px;">
					<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" "="">
                        <img alt="Licencia de Creative Commons" src="http://i.creativecommons.org/l/by-nc-sa/4.0/80x15.png">
                    </a><br>
                    <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">GC</span> está baixo licenza
                    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" style="color:white;">
                        Creative Commons Recoñecemento-NonComercial-CompartirIgual 4.0
                    </a>.
				</div>
				<div style='width:1px;height:1px;overflow:hidden'>
					<script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/t/a?url=www.galiciaconfidencial.com'></script>
				</div>
			</div>
		</div>
	</div>

	</div>
</div>

<script src="/js/jquery-1.11.3.min.js"></script>
<script src="/bootstrap/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/bootstrap/js/ie10-viewport-bug-workaround.js"></script>

<script src="/custom_js/hidden_salvattore.js"></script>
<script src="/js/salvattore.1.0.5.min.js"></script>
<script src="/custom_js/menu_widget.js"></script>
<script src="/custom_js/comments_scripts.js"></script>
<script src="/custom_js/captcha_recycle.js"></script>
<script src="/custom_js/collapsable_widgets.js"></script>
<script async src="//adserver10.novobanner.com/www/delivery/asyncjs.php"></script>

<script src="/js/avisocookies_v003.js"></script>

<script type="text/javascript">

//UNIVERSAL ANALYTICS
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4467535-4', 'auto');

	ga('set', 'dimension1', 'sociedade' );

ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16186991" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16186991&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script language="javaScript" type="text/javascript">
<!--
function autoRefresh(){ window.location = location.href; }
setTimeout('autoRefresh()', eval(900 * 1000));
// -->

</script>
</body>
</html>


