
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="gl-ES" />
<title>Lugo reunirá no Congreso Gallego-Asturiano de Cardioloxía a profesionais da / Galicia Confidencial (GC)</title>
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<meta name="Robots" content="Index, Follow" />
<meta name="title" content="Lugo reunirá no Congreso Gallego-Asturiano de Cardioloxía a profesionais da / Galicia Confidencial (GC)" />
<meta name="DC.Title" content="Lugo reunirá no Congreso Gallego-Asturiano de Cardioloxía a profesionais da / Galicia Confidencial (GC)" />
<meta name="description" content="Lugo acollerá este venres e sábado o Congreso Gallego-Asturiano de Cardioloxía que reunirá aos mellores profesionais da especialidade, segundo informan os organizadores." />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="E00407E8" content="5ef1ae37fb31cc43c3e06f59feebb218" />


 <meta name="Keywords" content="lugo, reunirá, congreso, gallego-asturiano, cardioloxía, profesionais, especialidade, ambas, comunidades, acollerá, este, venres, sábado, mellores, segundo, informan, organizadores" />

<meta name="Author" content="Galicia Confidencial" />
<meta name="DC.Publisher" content="Xurimaru Servizos de Comunicación 2010" />
<meta name="Locality" content="Santiago de Compostela, A Coru&ntilde;a, Galicia" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta name="alexaVerifyID" content="YU1kHYZ7R6U_AFsamwhOEaJB1kU" />
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWxpY2lhY29uZmlkZW5jaWFsLmNvbQ==" />

<meta name="seccion" content="sociedade" />
<script type='text/javascript'>var gcSeccion="sociedade";</script>

<meta property="og:url" content="http://www.galiciaconfidencial.com/noticia/59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades" />
<meta property="og:title" content="Lugo reunirá no Congreso Gallego-Asturiano de Cardioloxía a profesionais da especialidade de ambas as comunidades" />
<meta property="og:description" content="Lugo acollerá este venres e sábado o Congreso Gallego-Asturiano de Cardioloxía que reunirá aos mellores profesionais da especialidade, segundo informan os organizadores." />

<meta property="og:site_name" content="Galicia Confidencial" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:rich_attachment" content="true" />

<meta property="fb:profile_id" content="146509372081173" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gconfidencial" />
<meta name="twitter:creator" content="@gconfidencial" />

    <!--no opengraph images-->

<meta name="image" content="http://www.galiciaconfidencial.com/gc/img/logo/logo_gc_740x555.png" />
<meta property="og:image" content="http://www.galiciaconfidencial.com/gc/img/logo/logo_gc_740x555.png" />
<link rel="image_src" href="http://www.galiciaconfidencial.com/gc/img/logo/logo_gc_740x555.png" />




<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#0057a4">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#0057a4">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#0057a4">

<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<link href="/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="/gc/css/main_v002.css" rel="stylesheet" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<link href="https://fonts.googleapis.com/css?family=Martel:400,600,900|Roboto:300,400,700" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="/gc/css/print.css" media="print">
<link rel="alternate" href="/rss2/xeral.rss" type="application/rss+xml" title="Feed Galicia Confidencial" />


<!--[if lte IE 6]>
<script src="/js/ie6/warning.js"></script>
<script language="javaScript" type="text/javascript">window.onload=function(){e("/js/ie6/")}</script>
<![endif]-->

<noscript><meta http-equiv="Refresh" content="900" /></noscript>


</head>
<body>
<div class="content-container">
	<div class="content-pack">
		<div id="cookie_warning" class="hidden"></div>
		
  







<nav class="navbar navbar-custom navbar-fixed-top">
	<div class="container-fluid">
    	<div class="navbar-header">
    		<a class="navbar-brand" href="/">
	        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
			</a>
			<div id="navbar-original" class="navbar-hideable">
	      		<ul class="nav navbar-nav">

						
						<li class="16 hidden-xs">
							<a href="/seccion/ultima-hora">
								Última hora
							</a>
						</li>

						
						<li class="29 hidden-xs">
							<a href="/seccion/politica">
								Política
							</a>
						</li>

						
						<li class="46 hidden-xs">
							<a href="/seccion/comunicacion">
								Comunicación
							</a>
						</li>

						
							
						<li class="59 hidden-xs active">
							<a href="/seccion/sociedade">
								Sociedade
									<span class="sr-only">(actual)</span>
							</a>
						</li>
							

						
						<li class="72 hidden-xs hidden-sm">
							<a href="/seccion/economia">
								Economía
							</a>
						</li>
							

						
						<li class="84 hidden-xs hidden-sm">
							<a href="/seccion/opinion">
								Opinión
							</a>
						</li>
							
							

						
						<li class="96 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/deportes">
								Deportes
							</a>
						</li>
							
							

						
						<li class="107 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/gctoday">
								GcToday
							</a>
						</li>
							
							
							

						
						<li class="123 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://tendencias.galiciaconfidencial.com">
								GCtendencias
							</a>
						</li>
							
							
							

						
						<li class="137 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://emprende.galiciaconfidencial.com">
								GCemprende
							</a>
						</li>
							
							
							

						
						<li class="150 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tribunais">
								Tribunais
							</a>
						</li>
							
							
							

						
						<li class="160 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/lingua">
								Lingua
							</a>
						</li>
							
							
							

						
						<li class="171 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/ciencia">
								Ciencia
							</a>
						</li>
							
							
							

						
						<li class="186 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tecnoloxia">
								Tecnoloxía
							</a>
						</li>
							
							
							

						
						<li class="197 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/cultura">
								Cultura
							</a>
						</li>
							
							
							

						
						<li class="215 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/medioambiente">
								Medio Ambiente
							</a>
						</li>
							
							
							

						
						<li class="227 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcaberto">
								GCaberto
							</a>
						</li>
							
							
							

						
						<li class="235 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcagro">
								Agro
							</a>
						</li>
							
							
							

						
						<li class="249 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/patrimonio">
								Patrimonio
							</a>
						</li>
							
							
							

						
						<li class="257 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcvideos">
								GCtv
							</a>
						</li>
							
							
							

						
						<li class="267 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
								Cursos
							</a>
						</li>
							
							
							

						
						<li class="287 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/anticorrupcion">
								GCanticorrupcion
							</a>
						</li>
					<li>
						<a href="#expandedMenu" class="dropdown-toggle" role="button" data-toggle="collapse" aria-controls="expandedMenu" aria-expanded="false">
							<span class="hidden-xs">Máis <span class="caret"></span></span>
	    					<span class="visible-xs">Menú <span class="caret"></span></span>
						</a>
					</li>
				</ul>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-user">
							<span class="big glyphicon glyphicon-user" aria-label="entrar/rexistro"></span>
						</a>
					</li>
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-search">
							<span class="big glyphicon glyphicon-search" aria-label="buscar"></span>
						</a>
					</li>
	      		</ul>
      		</div>
      		<div id="navbar-search" class="navbar-hideable" style="display: none;">
	      		<form action="/buscar/" method="post" class="navbar-form navbar-data-right" role="search">
					<div class="form-group">
						<div class="input-group">
							<input id='texto_buscar' name='texto_buscar' type="text" class="form-control" placeholder="Busca...">
							<span class="input-group-btn">
						        <button class="btn btn-default" type="submit">
						        	<span class="glyphicon glyphicon-search" aria-hidden="true"></span>
						        </button>
						    </span>
						</div>
					</div>
				</form>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
	      		</ul>
			</div>
			<div id="navbar-user" class="navbar-hideable" style="display: none;">
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
						<li>
							<a href="/usuario/rexistro/">
								<span class="hidden-xs">Crear usuario</span>
								<span class="visible-xs">Rexistro</span>
							</a>
						</li>
						<li>
							<a href="/usuario/acceso/">Acceder</a>
						</li>
	      		</ul>
			</div>
    	</div><!-- /.navbar-header -->
    	<div id="expandedMenu" class="collapse navbar-header navbar-custom-expand">
    		<p class="navbar-text big">
    			<span class="hidden-xs">MÁIS</span>
    			<span class="visible-xs">MENÚ</span>
    		</p>
      		<ul class="nav navbar-nav">
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 16 visible-xs">
						<a href="/seccion/ultima-hora">
							Última hora
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 29 visible-xs">
						<a href="/seccion/politica">
							Política
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 46 visible-xs">
						<a href="/seccion/comunicacion">
							Comunicación
							</a>
						</li>
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 59 visible-xs active">
						<a href="/seccion/sociedade">
							Sociedade
								<span class="sr-only">(actual)</span>
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 72 visible-xs visible-sm">
						<a href="/seccion/economia">
							Economía
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 84 visible-xs visible-sm">
						<a href="/seccion/opinion">
							Opinión
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 96 visible-xs visible-sm visible-md">
						<a href="/seccion/deportes">
							Deportes
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 107 visible-xs visible-sm visible-md">
						<a href="/seccion/gctoday">
							GcToday
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://tendencias.galiciaconfidencial.com">
							GCtendencias
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://emprende.galiciaconfidencial.com">
							GCemprende
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tribunais">
							Tribunais
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/lingua">
							Lingua
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/ciencia">
							Ciencia
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tecnoloxia">
							Tecnoloxía
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/cultura">
							Cultura
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/medioambiente">
							Medio Ambiente
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcaberto">
							GCaberto
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcagro">
							Agro
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/patrimonio">
							Patrimonio
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcvideos">
							GCtv
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
							Cursos
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/anticorrupcion">
							GCanticorrupcion
							</a>
						</li>
			</ul>
    	</div><!-- /.navbar-header -->
	</div><!-- /.container-fluid -->
</nav>

	<nav class="navbar navbar-breadcrumb">
		<div class="container-fluid">
			<div class="navbar-header">
					<p class="navbar-text">						<p class="navbar-text">Sociedade</p>
					<p class="hidden-xs navbar-text navbar-data-right">
				</p>
			</div>
		</div>
	</nav>





<div class="pseudojumbotron portada">
	<div class="container-fluid">
		<div class="row">
			<div class="col-xs-12">
				


    <ins data-revive-zoneid="21" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="22" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

			</div>
		</div>
	</div>
</div>

<div class="container-fluid">
	<div class="row">
		<div class="col-xs-12 col-md-8">
			<div class="widget">
				<div class="wid-standard wid-full-noticia teletipo">
						<div class="row">
							<div class="col-xs-12">
								<div class="pull-left">
								</div>
								<div class="pull-right">
									<span class="navegador">
									5 de 10 en <a href="/seccion/sociedade">Sociedade</a>
									</span>
										<a class="btn btn-default btn-xs" href="/noticia/59921-extinguido-incendio-forestal-monfero-coruna-calcinar-24-hectareas" title="Anterior">
											<span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
											anterior
										</a>
										<a class="btn btn-default btn-xs" href="/noticia/59915-am-controlado-incendio-forestal-monfero-coruna-queimar-24-hectareas" title="Seguinte">
									        seguinte
									        <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
					        			</a>
								</div>
							</div>
						</div>
					<div class="row">
						<div class="col-xs-12">
							<h1 class="titular">Lugo reunirá no Congreso Gallego-Asturiano de Cardioloxía a profesionais da especialidade de ambas as comunidades</h1>
							<h4 class="entradilla">Lugo acollerá este venres e sábado o Congreso Gallego-Asturiano de Cardioloxía que reunirá aos mellores profesionais da especialidade, segundo informan os organizadores.</h4>
								
								
							<p class="autor">LUGO | 16/06/2017 | Actualizada ás 09:01 por <strong>EUROPA PRESS</strong></p>
							
						</div>
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades&text=Lugo%20reunir%C3%A1%20no%20Congreso%20Gallego-Asturiano%20de%20Cardiolox%C3%ADa%20a%20profesionais%20da%20especialidade%20de%20ambas%20as%20comunidades&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=Lugo%20reunir%C3%A1%20no%20Congreso%20Gallego-Asturiano%20de%20Cardiolox%C3%ADa%20a%20profesionais%20da%20especialidade%20de%20ambas%20as%20comunidades%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
							


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
						<div class="col-xs-12 col-sm-6 visible-sm">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
					</div>
					<div class="row">
                        <div class="col-xs-12 corpo ">
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		

					        		<p>Lugo acollerá este venres e sábado o Congreso Gallego-Asturiano de Cardioloxía que reunirá aos mellores profesionais da especialidade, segundo informan os organizadores.</p>
					        	
					        								        
					        		
<p>A organización desta edición corre a cargo do Servizo de Cardiología do Hospital Universitario Lucus Augusti (HULA) de Lugo e a esta acudirán cardiólogos, médicos de Atención Primaria, enfermaría e cirurxiáns cardíacos de Galicia e Asturias.</p>
					        		
<p>Segundo indican a Sociedade Galega de Cardioloxía e a Sociedade Asturiana de Cardioloxía, como relatoras tomarán parte no evento algúns destacados especialistas de España, entre os que se inclúe o profesor Valentín Fuster.</p>
					        		
<p>Entre outros, abordarán temas como a insuficiencia cardíaca, con especial atención ás novidades terapéuticas dispoñibles no momento actual e ás implicacións que carrexa na calidade de vida dos doentes que a sofren.</p>
					        		
<p>Tamén se abordará o tema da fibrilación auricular, unha das enfermidades cardiovasculares máis prevalentes na actualidade, sobre a que especialistas discutirán a necesidade dunha abordaxe multidisciplinar.</p>

					        								        
					        		
<p>Asimimso, no congreso falarase das últimas novidades en risco cardiovascular e dos últimos rexistros nacionais das sociedades científicas que se centran en calidade asistencial, así como de rexistros locais de gran importancia como o Regaliam (Rexistro galego de infarto agudo de miocardio).</p>
					        		
<p>MESA REDONDA</p>
					        		
<p>Os cardiólogos e cirurxiáns cardíacos porán en común, nunha mesa redonda, tamén os avances sobre revascularización coronaria na enfermidade de tronco coronario. E exporanse os diferentes puntos de vista de cada unha das especialidades, os seus puntos de encontro e os posibles espazos de colaboración.</p>
					        		
<p>Acudirán como convidados á reunión, especialistas en Cardiología de diversos hospitais españois. Así, o doutor Iñaki Lekuona Goya, do Hospital Galdakao de Bilbao falará sobre os últimos avances en lípidos.</p>
					        		
<p>Mentres, o doutor Héctor Bueno Zamora, do Hospital 12 de Outubro de Madrid, debaterá sobre as controversias existentes no manexo da dobre antiagregación en síndrome coronaria agudo segundo as características dos pacientes, segundo indican os organizadores.</p>
					        		
<p>Para inaugurar o congreso, presentado polos doutores Carlos González Juanatey, xefe de Servizo do Hospital Universitario Lucus Augusti, e Leonardo Gómez Esmoris, xefe do Centro Médico de Asturias (Oviedo), o profesor Valentín Fuster, director do Centro Nacional de Investigacións Cardiovasculares, ofrecerá a conferencia titulada 'A Aterosclerosis como enfermidade sistémica. Bases científicas'.</p>
					        		
<p>En concreto, a inauguración oficial do evento terá lugar este venres a partir das 20,30 horas a cargo do xerente da área sanitaria luguesa, Ramón Ares, e a alcaldesa de Lugo, Lara Méndez.</p>
					        		
<p>ACTIVIDADES NA RÚA</p>
					        		
<p>Ademais, en colaboración coa Fundación Española do Corazón na Praza de San Marcos, o sábado 17 de xuño de 11,00 a 13,00 horas, realizaranse actividades a pé de rúa para promover hábitos de vida cardiosaludables entre a poboación.</p>
					        		
<p>Estas actividades coa poboación culminarán o día domingo 18 de xuño cunha 'Marcha Cardiosaludable' titulada 'Corazón San, Corazón En Forma', que terá o seu inicio na Praza Maior de Lugo ás 12,00 horas baixo a dirección de Cristina Azanza.</p>
					        		
</p>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
								<div id='nota-editorial'>
								   <a onclick='javascript:toggle_nota_editorial();' class='small'><span class="glyphicon glyphicon-bullhorn" aria-hidden="true"></span> Algún erro? Nota editorial</a><br/>
								   <div class="alert alert-info" style='display:none;'>
									   <h4>Os teletipos aliméntase automáticamente de <em>Europa Press</em>, a maior axencia privada de noticias do Estado e non reflicten necesariamente a liña editorial de GC.
										   No caso de atopar algún erro, de contido ou lingua,
										   poden avisarnos en <a href="mailto:correcion@galiciaconfidencial.com">correcion@galiciaconfidencial.com</a>. <em>Grazas!</em>
									   </h4>
								   </div>
								</div>
								   <script>function toggle_nota_editorial(){$('#nota-editorial .alert').toggle();}</script>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades&text=Lugo%20reunir%C3%A1%20no%20Congreso%20Gallego-Asturiano%20de%20Cardiolox%C3%ADa%20a%20profesionais%20da%20especialidade%20de%20ambas%20as%20comunidades&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=Lugo%20reunir%C3%A1%20no%20Congreso%20Gallego-Asturiano%20de%20Cardiolox%C3%ADa%20a%20profesionais%20da%20especialidade%20de%20ambas%20as%20comunidades%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row">
						<div class="col-xs-12 visible-xs">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
					</div>
				</div> <!-- end wid-full-noticia -->
			</div> <!-- end widget -->
			<div class="row visible-xs visible-sm">
				<div class="col-xs-12">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
			</div> <!-- end row -->
				
	<div class="widget">
		<div class="header header-big">
			<span>Comenta</span>
		</div>
		<a name='comentar'></a>
		<div class="wid-standard wid-bloque-comenta">
			<div class="row">
				<div class="col-xs-12">
					<form class="form-horizontal" method="post" action="/comentar/">
						<input type="hidden" name="id_noticia" value="59920" />
						<input type="hidden" name="id_comentario" value="" />
						<div class="form-group ">
							<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
							<div class="col-xs-12 col-sm-10">
								<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
							</div>
						</div>
								<div id="bloque_comentarios_hidden" style="display:none;">
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
									<div class="col-xs-12 col-sm-6">
										<input type="text" class="form-control" id="nick" name="nick" value="">
									</div>
								</div>
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
									<div class="col-xs-12 col-sm-6">
										<p>
											<img id='img_captcha' src='/ficheros/captcha_41552630.png' alt='captcha' />
					                    	<button onclick="recicla_captcha('img_captcha', 'captcha');" type="button" class="btn btn-default btn-sm margin-top-2">
												<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
												Non entendo o texto
											</button>
										</p>
										<input type="text" class="form-control" id="captcha" name="captcha">
				                    	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
					                    <br/>
				                    	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
									</div>
								</div>
							
							<div class="form-group">
							    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
							    	<button type="submit" class="btn btn-default">
							    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
							    		Enviar
							    	</button>
							    	&nbsp;
							    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
							    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
								    	Problemas?
							    	</button>
							    </div>  <!-- end col -->
							</div>  <!-- end form-group -->
						</div>  <!-- end bloque-comentarios-hidden -->
					</form>
				</div> <!-- end col -->
			</div> <!-- end row -->
		</div> <!-- end wid-standard -->
	</div> <!-- end widget -->
	
	<div id='formularioCopia' class='hidden'>
			<form class="form-horizontal margin-top-20" method='post' action='/comentar/'>
		
		<input type='hidden' name='id_noticia' value='59920' />
		<input type='hidden' name='id_comentario' id='id_comentario' value='' />
		<input type='hidden' name='id_padre' id='id_padre' value='' />
		<input type='hidden' name='pag_com' value='1' />
		
		
		<div class="form-group ">
			<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
			<div class="col-xs-12 col-sm-10">
				<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
			</div>
		</div>

            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
				<div class="col-xs-12 col-sm-6">
					<input type="text" class="form-control" id="nick" name="nick" value="">
				</div>
			</div>
            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
				<div class="col-xs-12 col-sm-6">
					<p>
						<img id='img_captcha_copia_52508_end' src='/ficheros/captcha2_41552630.png' alt='captcha' class="margin-bottom-2" />
                    	<button onclick="recicla_captcha('img_captcha_copia_52508_end', 'captcha2');" type="button" class="btn btn-default btn-sm margin-top-2">
							<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
							Non entendo o texto
						</button>
					</p>
					<input type="text" class="form-control" id="captcha" name="captcha">
                	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
                    <br/>
                	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
				</div>
			</div>
		
		<div class="form-group">
		    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
		    	<button type="submit" class="btn btn-default">
		    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
		    		Enviar
		    	</button>
		    	&nbsp;
		    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
		    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
			    	Problemas?
		    	</button>
		    </div>  <!-- end col -->
		</div>  <!-- end form-group -->
	</form>

	</div>
	
	<div class="modal fade modal-problemas" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-sm">
	    	<div class="modal-content">
	    		<div class="modal-header">
	    			<button type="button" class="close" data-dismiss="modal" aria-label="Cerrar">
	    				<span aria-hidden="true">&times;</span>
	    			</button>
					<h4 class="modal-title">Problemas cos comentarios?</h4>
	    		</div>
	    		<div class="modal-body">
		      		<p>Se tes problemas ou suxestións escribe a
					<a href='mailto:webmaster@galiciaconfidencial.com '>webmaster@galiciaconfidencial.com</a>
				    indicando: sistema operativo, navegador (e versións).</p><p>Agradecemos a túa colaboración.</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">
						<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
						Dacordo
					</button>
				</div>
	    	</div> <!-- end modal-content -->
		</div> <!-- end modal-dialog -->
	</div>  <!-- end modal -->




		</div> <!-- end col -->
		<div class="col-xs-12 col-md-4">
			<div class="sk-cube-grid salvattore-loader">
				<div class="sk-cube sk-cube1"></div>
				<div class="sk-cube sk-cube2"></div>
				<div class="sk-cube sk-cube3"></div>
				<div class="sk-cube sk-cube4"></div>
				<div class="sk-cube sk-cube5"></div>
				<div class="sk-cube sk-cube6"></div>
				<div class="sk-cube sk-cube7"></div>
				<div class="sk-cube sk-cube8"></div>
				<div class="sk-cube sk-cube9"></div>
			</div>
			<div id="grid-noticias" class="row salvattore" data-columns>
			
				<div class="hidden-xs hidden-sm">
						
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades&text=Lugo%20reunir%C3%A1%20no%20Congreso%20Gallego-Asturiano%20de%20Cardiolox%C3%ADa%20a%20profesionais%20da%20especialidade%20de%20ambas%20as%20comunidades&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=Lugo%20reunir%C3%A1%20no%20Congreso%20Gallego-Asturiano%20de%20Cardiolox%C3%ADa%20a%20profesionais%20da%20especialidade%20de%20ambas%20as%20comunidades%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				<div class="hidden-xs hidden-sm">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				
<div class="widget">
	<div class="header header-big">
		<a href="/seccion/sociedade">
			<span>Últimas noticias: Sociedade</span>
		</a>
	</div>
	<div class="wid-standard">
		<div class="row">
			<div class="col-xs-12">
				<ul class="styled-list">
					<li>
						<a href='/noticia/59924-atopan-cadaver-dun-home-desaparecido-pereiro-aguiar-ourense'>
							Atopan o cadáver dun home desaparecido en Pereiro de Aguiar (Ourense)
						</a>
					</li>
					<li>
						<a href='/noticia/59923-morre-traballador-caerlle-roda-grandes-dimensions-nun-taller-barco-ourense'>
							Morre un traballador ao caerlle encima unha roda de grandes dimensións nun taller no Barco (Ourense)
						</a>
					</li>
					<li>
						<a href='/noticia/59922-medidas-preventivas-accidentes-trafico'>
							Medidas preventivas e accidentes de tráfico

						</a>
					</li>
					<li>
						<a href='/noticia/59921-extinguido-incendio-forestal-monfero-coruna-calcinar-24-hectareas'>
							Extinguido o incendio forestal de Monfero (A Coruña) tras calcinar unhas 24 hectáreas
						</a>
					</li>
					<li>
						<a href='/noticia/59920-lugo-reunira-congreso-gallego-asturiano-cardioloxia-profesionais-especialidade-ambas-comunidades'>
							Lugo reunirá no Congreso Gallego-Asturiano de Cardioloxía a profesionais da especialidade de ambas as comunidades
						</a>
					</li>
					<li>
						<a href='/noticia/59915-am-controlado-incendio-forestal-monfero-coruna-queimar-24-hectareas'>
							(AM) Controlado o incendio forestal de Monfero (A Coruña) tras queimar unhas 24 hectáreas
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


				
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				</div>
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				</div>
				


    <ins data-revive-zoneid="25" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="26" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="27" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="28" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="29" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				<div class="widget">
	<div class="header header-big wid-tabber-header">
		<ul class="nav nav-tabs" role="tablist">
			<li role="presentation" class="active">
				<a href="#tabmaislidas" aria-controls="máis lidas" role="tab" data-toggle="tab">
					+lidas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabmaiscomentadas" aria-controls="máis comentadas" role="tab" data-toggle="tab">
					+comentadas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabcomentarios" aria-controls="comentarios" role="tab" data-toggle="tab">
					comentarios
				</a>
			</li>
		</ul>
	</div>
	<div class='wid-standard wid-tabber'>
		<div class="tab-content">
			<div role="tabpanel" class="tab-pane active" id="tabmaislidas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/58585-neto-fraga-universidade-directo">
									O neto de Fraga, da universidade directo...
								</a>
							</li>
							<li>
								<a href="/noticia/59614-carlos-blanco-javier-rey-morris">
									Carlos Blanco, Javier Rey e Morris...
								</a>
							</li>
							<li>
								<a href="/noticia/58844-hai-dineiro-danos-xeadas">
									Non hai diñeiro para os danos das xeadas,...
								</a>
							</li>
							<li>
								<a href="/noticia/59510-puntos-escola-usar-galiza">
									Dous puntos menos na escola por usar Galiza
								</a>
							</li>
							<li>
								<a href="/noticia/58939-vino-galego-logra-premios">
									Un viño galego logra un dos premios máis...
								</a>
							</li>
							<li>
								<a href="/noticia/59433-saca-redito-politico-polemica">
									Quen saca rédito político  da polémica...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabmaiscomentadas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/59721-iglesias-rende-homenaxe-beiras-abre-porta-nova-mocion-censura">
									Iglesias rende homenaxe a Beiras e abre...
								</a>
							</li>
							<li>
								<a href="/noticia/59812-bng-proceso-catalan-galiza-pode-ficar-ausente-novo-escenario-politico">
									O BNG sobre o proceso catalán:...
								</a>
							</li>
							<li>
								<a href="/noticia/59510-puntos-escola-usar-galiza">
									Dous puntos menos na escola por usar Galiza
								</a>
							</li>
							<li>
								<a href="/noticia/59628-oposicion-galega-apoia-diferente-grao-mocion-censura">
									Toda a oposición galega apoia, en...
								</a>
							</li>
							<li>
								<a href="/noticia/59682-ferreiro-entretense-xogando-coa-tableta-podemos-defende-mocion-censura">
									Ferreiro entretense xogando coa súa...
								</a>
							</li>
							<li>
								<a href="/noticia/59433-saca-redito-politico-polemica-okupas">
									Quen saca rédito político  da...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabcomentarios">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/59505-coidado-directora-ceip-santa-irene-porto-son?pag_com= 1#com1269475">
									Señor Callón, Galicia e tan galega...
								</a>
							</li>
							<li>
								<a href="/noticia/59834-ruptura-bng-monforte-lemos?pag_com= 1#com1269474">
									@ últim@ que peche a porta.
								</a>
							</li>
							<li>
								<a href="/noticia/59762-esquerda-unida-anima-aos-estudantes-matricularse-relixion-vindeiro-curso?pag_com= 1#com1269473">
									Que se matriculen en economía, así non...
								</a>
							</li>
							<li>
								<a href="/noticia/59812-bng-proceso-catalan-galiza-pode-ficar-ausente-novo-escenario-politico?pag_com=1#respuesta1269472">
									A tapadeira do chiringuito upegallo. Un...
								</a>
							</li>
							<li>
								<a href="/noticia/59840-axudas-discrecionais-xunta-colectivo-venezuela-codirixido-cargo-pp?pag_com= 1#com1269471">
									Os conseguidores teñen que coller parte...
								</a>
							</li>
							<li>
								<a href="/noticia/59812-bng-proceso-catalan-galiza-pode-ficar-ausente-novo-escenario-politico?pag_com= 1#com1269470">
									BNG? Que é BNG?
								</a>
							</li>
						</ul>
					</div>
				</div>
    		</div>
    	</div>
	</div>
</div>


				


    <ins data-revive-zoneid="30" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="31" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="44" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>


		    </div>
		</div> <!-- end col -->
	</div> <!-- end row -->
</div> <!-- end container -->


	</div>
	<div class="content-pack pusher"></div>
	<div class="content-pack">
			<div class="pseudojumbotron footer">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<a href="/">
					        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
							</a>
							<div class="copyright">
								<span class="glyphicon glyphicon-copyright-mark" aria-hidden="true"></span> GC 2017
							</div>
						</div>
					</div>
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							Séguenos
						</div>
					</div>
					<div class="row links-sociales">
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.facebook.com/Gconfidencial">
								<img src='/imaxes/social/btn_facebook_pe.png' alt="Facebook" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="http://twitter.com/gconfidencial">
								<img src='/imaxes/social/btn_twitter_pe.png' alt="Twitter" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.linkedin.com/company/galicia-confidencial">
								<img src='/imaxes/social/btn_linkedin_pe.png' alt="LinkedIn" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.youtube.com/user/gconfidencial">
								<img src='/imaxes/social/btn_youtube_pe.png' alt="YouTube" />
							</a>
						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-6 text-center">
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/quensomos/">
						Quen somos
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/rss2/xeral.rss">
						RSS
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/legal/">
						Legal
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/cookies/">
						Política de cookies
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/achegas/">
						Achegas
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/publicidade/">
						Publicidade
					</a>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<iframe
									src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/gconfidencial&tabs&width=300px&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId"
									width="300px" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">
							</iframe>
						</div>
						<div class="col-xs-12">
							<a href="https://twitter.com/gconfidencial" class="twitter-follow-button" data-lang="es"
							   data-show-count="true">Follow @gconfidencial</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</div>
					</div>
				</div>
				<div class="col-xs-12 text-center smaller" style="padding-top:20px;">
					<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" "="">
                        <img alt="Licencia de Creative Commons" src="http://i.creativecommons.org/l/by-nc-sa/4.0/80x15.png">
                    </a><br>
                    <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">GC</span> está baixo licenza
                    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" style="color:white;">
                        Creative Commons Recoñecemento-NonComercial-CompartirIgual 4.0
                    </a>.
				</div>
			</div>
		</div>
	</div>

	</div>
</div>

<script src="/js/jquery-1.11.3.min.js"></script>
<script src="/bootstrap/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/bootstrap/js/ie10-viewport-bug-workaround.js"></script>

<script src="/custom_js/hidden_salvattore.js"></script>
<script src="/js/salvattore.1.0.5.min.js"></script>
<script src="/custom_js/menu_widget.js"></script>
<script src="/custom_js/comments_scripts.js"></script>
<script src="/custom_js/captcha_recycle.js"></script>
<script src="/custom_js/collapsable_widgets.js"></script>
<script async src="//adserver10.novobanner.com/www/delivery/asyncjs.php"></script>

<script src="/js/avisocookies_v003.js"></script>

<script type="text/javascript">
//UNIVERSAL ANALYTICS
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4467535-4', 'auto');

	ga('set', 'dimension1', 'sociedade' );

ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ONnOo1IWx810O7", domain:"galiciaconfidencial.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ONnOo1IWx810O7" style="display:none" height="1" width="1" alt="" /></noscript>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16186991" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16186991&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script language="javaScript" type="text/javascript">
<!--
function autoRefresh(){ window.location = location.href; }
setTimeout('autoRefresh()', eval(900 * 1000));
// -->

</script>
</body>
</html>


