
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="gl-ES" />
<title>As forzas nacionalistas e da esquerda rupturista celebran con actos por / Galicia Confidencial (GC)</title>
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<meta name="Robots" content="Index, Follow" />
<meta name="title" content="As forzas nacionalistas e da esquerda rupturista celebran con actos por / Galicia Confidencial (GC)" />
<meta name="DC.Title" content="As forzas nacionalistas e da esquerda rupturista celebran con actos por / Galicia Confidencial (GC)" />
<meta name="description" content="O PSdeG rende homenaxe a Castelao en Rianxo un ano máis e o PP adiantou a celebración cunha ofrenda floral ante o busto de Fraga en Vilalba" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="E00407E8" content="5ef1ae37fb31cc43c3e06f59feebb218" />


 <meta name="Keywords" content="forzas, nacionalistas, esquerda, rupturista, celebran, actos, separado, día, galicia, psdeg, rende, homenaxe, castelao, rianxo, ano, máis, pp, adiantou, celebración, ofrenda, floral, busto, fraga," />

<meta name="Author" content="Galicia Confidencial" />
<meta name="DC.Publisher" content="Xurimaru Servizos de Comunicación 2010" />
<meta name="Locality" content="Santiago de Compostela, A Coru&ntilde;a, Galicia" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta name="alexaVerifyID" content="YU1kHYZ7R6U_AFsamwhOEaJB1kU" />
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWxpY2lhY29uZmlkZW5jaWFsLmNvbQ==" />

<meta name="seccion" content="politica" />
<script type='text/javascript'>var gcSeccion="politica";</script>

<meta property="og:url" content="http://www.galiciaconfidencial.com/noticia/62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia" />
<meta property="og:title" content="As forzas nacionalistas e da esquerda rupturista celebran con actos por separado o Día de Galicia" />
<meta property="og:description" content="O PSdeG rende homenaxe a Castelao en Rianxo un ano máis e o PP adiantou a celebración cunha ofrenda floral ante o busto de Fraga en Vilalba" />

<meta property="og:site_name" content="Galicia Confidencial" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:rich_attachment" content="true" />

<meta property="fb:profile_id" content="146509372081173" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gconfidencial" />
<meta name="twitter:creator" content="@gconfidencial" />

    <!--no opengraph images-->

<meta name="image" content="http://www.galiciaconfidencial.com/gc/img/logo/logo_gc_740x555.png" />
<meta property="og:image" content="http://www.galiciaconfidencial.com/gc/img/logo/logo_gc_740x555.png" />
<link rel="image_src" href="http://www.galiciaconfidencial.com/gc/img/logo/logo_gc_740x555.png" />




<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#0057a4">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#0057a4">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#0057a4">

<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<link href="/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="/gc/css/main_v002.css" rel="stylesheet" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<link href="https://fonts.googleapis.com/css?family=Martel:400,600,900|Roboto:300,400,700" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="/gc/css/print.css" media="print">
<link rel="alternate" href="/rss2/xeral.rss" type="application/rss+xml" title="Feed Galicia Confidencial" />


<!--[if lte IE 6]>
<script src="/js/ie6/warning.js"></script>
<script language="javaScript" type="text/javascript">window.onload=function(){e("/js/ie6/")}</script>
<![endif]-->

<noscript><meta http-equiv="Refresh" content="900" /></noscript>


</head>
<body>
<div class="content-container">
	<div class="content-pack">
		<div id="cookie_warning" class="hidden"></div>
		
  







<nav class="navbar navbar-custom navbar-fixed-top">
	<div class="container-fluid">
    	<div class="navbar-header">
    		<a class="navbar-brand" href="/">
	        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
			</a>
			<div id="navbar-original" class="navbar-hideable">
	      		<ul class="nav navbar-nav">

						
						
						<li class="8 hidden-xs link-tag">
							<a href="/tema/25x">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								#25x
							</a>
						</li>

						
						<li class="24 hidden-xs">
							<a href="/seccion/ultima-hora">
								Última hora
							</a>
						</li>

						
							
						<li class="37 hidden-xs active">
							<a href="/seccion/politica">
								Política
									<span class="sr-only">(actual)</span>
							</a>
						</li>

						
						<li class="54 hidden-xs">
							<a href="/seccion/comunicacion">
								Comunicación
							</a>
						</li>
							

						
						<li class="67 hidden-xs hidden-sm">
							<a href="/seccion/sociedade">
								Sociedade
							</a>
						</li>
							

						
						<li class="80 hidden-xs hidden-sm">
							<a href="/seccion/economia">
								Economía
							</a>
						</li>
							

						
						<li class="92 hidden-xs hidden-sm">
							<a href="/seccion/opinion">
								Opinión
							</a>
						</li>
							
							

						
						<li class="104 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/deportes">
								Deportes
							</a>
						</li>
							
							

						
						<li class="115 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/gctoday">
								GcToday
							</a>
						</li>
							
							
							

						
						
						<li class="131 hidden-xs hidden-sm hidden-md hidden-lg link-tag">
							<a href="/tema/gctendencias">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								GCtendencias
							</a>
						</li>
							
							
							

						
						<li class="145 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://emprende.galiciaconfidencial.com">
								GCemprende
							</a>
						</li>
							
							
							

						
						<li class="158 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tribunais">
								Tribunais
							</a>
						</li>
							
							
							

						
						<li class="168 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/lingua">
								Lingua
							</a>
						</li>
							
							
							

						
						<li class="179 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/ciencia">
								Ciencia
							</a>
						</li>
							
							
							

						
						<li class="194 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tecnoloxia">
								Tecnoloxía
							</a>
						</li>
							
							
							

						
						<li class="205 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/cultura">
								Cultura
							</a>
						</li>
							
							
							

						
						<li class="223 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/medioambiente">
								Medio Ambiente
							</a>
						</li>
							
							
							

						
						<li class="235 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcaberto">
								GCaberto
							</a>
						</li>
							
							
							

						
						<li class="243 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcagro">
								Agro
							</a>
						</li>
							
							
							

						
						<li class="257 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/patrimonio">
								Patrimonio
							</a>
						</li>
							
							
							

						
						<li class="265 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcvideos">
								GCtv
							</a>
						</li>
							
							
							

						
						<li class="275 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
								Cursos
							</a>
						</li>
							
							
							

						
						<li class="295 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/anticorrupcion">
								GCanticorrupcion
							</a>
						</li>
					<li>
						<a href="#expandedMenu" class="dropdown-toggle" role="button" data-toggle="collapse" aria-controls="expandedMenu" aria-expanded="false">
							<span class="hidden-xs">Máis <span class="caret"></span></span>
	    					<span class="visible-xs">Menú <span class="caret"></span></span>
						</a>
					</li>
				</ul>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-user">
							<span class="big glyphicon glyphicon-user" aria-label="entrar/rexistro"></span>
						</a>
					</li>
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-search">
							<span class="big glyphicon glyphicon-search" aria-label="buscar"></span>
						</a>
					</li>
	      		</ul>
      		</div>
      		<div id="navbar-search" class="navbar-hideable" style="display: none;">
	      		<form action="/buscar/" method="post" class="navbar-form navbar-data-right" role="search">
					<div class="form-group">
						<div class="input-group">
							<input id='texto_buscar' name='texto_buscar' type="text" class="form-control" placeholder="Busca...">
							<span class="input-group-btn">
						        <button class="btn btn-default" type="submit">
						        	<span class="glyphicon glyphicon-search" aria-hidden="true"></span>
						        </button>
						    </span>
						</div>
					</div>
				</form>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
	      		</ul>
			</div>
			<div id="navbar-user" class="navbar-hideable" style="display: none;">
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
						<li>
							<a href="/usuario/rexistro/">
								<span class="hidden-xs">Crear usuario</span>
								<span class="visible-xs">Rexistro</span>
							</a>
						</li>
						<li>
							<a href="/usuario/acceso/">Acceder</a>
						</li>
	      		</ul>
			</div>
    	</div><!-- /.navbar-header -->
    	<div id="expandedMenu" class="collapse navbar-header navbar-custom-expand">
    		<p class="navbar-text big">
    			<span class="hidden-xs">MÁIS</span>
    			<span class="visible-xs">MENÚ</span>
    		</p>
      		<ul class="nav navbar-nav">
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 8 visible-xs link-tag">
						<a href="/tema/25x">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							#25x
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 24 visible-xs">
						<a href="/seccion/ultima-hora">
							Última hora
							</a>
						</li>
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 37 visible-xs active">
						<a href="/seccion/politica">
							Política
								<span class="sr-only">(actual)</span>
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 54 visible-xs">
						<a href="/seccion/comunicacion">
							Comunicación
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 67 visible-xs visible-sm">
						<a href="/seccion/sociedade">
							Sociedade
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 80 visible-xs visible-sm">
						<a href="/seccion/economia">
							Economía
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 92 visible-xs visible-sm">
						<a href="/seccion/opinion">
							Opinión
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 104 visible-xs visible-sm visible-md">
						<a href="/seccion/deportes">
							Deportes
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 115 visible-xs visible-sm visible-md">
						<a href="/seccion/gctoday">
							GcToday
							</a>
						</li>
					
						
						
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 link-tag">
						<a href="/tema/gctendencias">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							GCtendencias
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://emprende.galiciaconfidencial.com">
							GCemprende
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tribunais">
							Tribunais
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/lingua">
							Lingua
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/ciencia">
							Ciencia
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tecnoloxia">
							Tecnoloxía
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/cultura">
							Cultura
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/medioambiente">
							Medio Ambiente
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcaberto">
							GCaberto
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcagro">
							Agro
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/patrimonio">
							Patrimonio
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcvideos">
							GCtv
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
							Cursos
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/anticorrupcion">
							GCanticorrupcion
							</a>
						</li>
			</ul>
    	</div><!-- /.navbar-header -->
	</div><!-- /.container-fluid -->
</nav>

	<nav class="navbar navbar-breadcrumb">
		<div class="container-fluid">
			<div class="navbar-header">

					<p class="navbar-text">Política</p>

					<p class="hidden-xs navbar-text navbar-data-right">
				</p>
			</div>
		</div>
	</nav>





<div class="pseudojumbotron portada">
	<div class="container-fluid">
		<div class="row">
			<div class="col-xs-12">
				


    <ins data-revive-zoneid="21" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				


    <ins data-revive-zoneid="22" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

			</div>
		</div>
	</div>
</div>

<div class="container-fluid">
	<div class="row">
		<div class="col-xs-12 col-md-8">
			<div class="widget">
				<div class="wid-standard wid-full-noticia teletipo">
						<div class="row">
							<div class="col-xs-12">
								<div class="pull-left">
								</div>
								<div class="pull-right">
									<span class="navegador">
									3 de 10 en <a href="/seccion/politica">Política</a>
									</span>
										<a class="btn btn-default btn-xs" href="/noticia/62315-feijoo-aposta-polo-modelo-galego-menoscabar-unidade-pais" title="Anterior">
											<span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
											anterior
										</a>
										<a class="btn btn-default btn-xs" href="/noticia/62306-manifestacion-santiago-galicia-soberana" title="Seguinte">
									        seguinte
									        <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
					        			</a>
								</div>
							</div>
						</div>
					<div class="row">
						<div class="col-xs-12">
							<h1 class="titular">As forzas nacionalistas e da esquerda rupturista celebran con actos por separado o Día de Galicia</h1>
							<h4 class="entradilla">O PSdeG rende homenaxe a Castelao en Rianxo un ano máis e o PP adiantou a celebración cunha ofrenda floral ante o busto de Fraga en Vilalba</h4>
								
								
							<p class="autor">SANTIAGO DE COMPOSTELA | 25/07/2017 | Actualizada ás 10:07 por <strong>EUROPA PRESS</strong></p>
							
						</div>
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia&text=As%20forzas%20nacionalistas%20e%20da%20esquerda%20rupturista%20celebran%20con%20actos%20por%20separado%20o%20D%C3%ADa%20de%20Galicia&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=As%20forzas%20nacionalistas%20e%20da%20esquerda%20rupturista%20celebran%20con%20actos%20por%20separado%20o%20D%C3%ADa%20de%20Galicia%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
							


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

						</div>
						<div class="col-xs-12 col-sm-6 visible-sm">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

						</div>
					</div>
					<div class="row">
                        <div class="col-xs-12 corpo ">
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		

					        		<p>A distancia entre as forzas da órbita nacionalista e tamén a división entre as formacións da esquerda rupturista ligadas a En Marea quedará en evidencia este martes 25 de xullo, con motivo da celebración do Día da Patria, unha data para a que, cada organización, convocou os seus propios actos.</p>
					        	
					        								        
					        		
<p>Lonxe do escenario de 2015, cando as distintas formacións nacionalistas confluíron nunha convocatoria unitaria, na cita deste martes reeditaranse os actos diferenciados do pasado exercicio. Pero neste ano, o foco non só está sobre o nacionalismo, senón tamén sobre o espazo de confluencia que se xestou, como En Marea, para as últimas eleccións autonómicas.</p>
					        		
<p>Aínda que recoñece que preferise un acto unitario e aspira a poder impulsalo nun futuro, En Marea manifestou que "a posición" do BNG non é próxima a participar xunto a outras forzas políticas na marcha do Día dá Patria.</p>
					        		
<p>Pero tamén as formacións ligadas ao partido instrumental, cuxa asemblea fundacional se celebrou pouco despois do 25 de xullo de 2016, terán os seus actos propios, salvo no caso de Cerna.</p>
					        		
<p>En Marea explicou que, desde a coordinadora, houbo "intentos" para organizar un acto conxunto para este 25 de xullo, pero finalmente non puido levar a cabo debido á "limitación temporal" e a que os diferentes partidos xa tiñan "cousas en marcha".</p>

					        								        
					        		
<p>Con antelación xa avanzara Anova os seus actos, que arrincaron na pasada xornada cunha xornada de debate en Santiago na que Xosé Manuel Beiras, a deputada da CUP no Parlament catalán Anna Gabriel e a parlamentaria no Congreso de EH Bildu Marian Beitialarrangoitia (Sortu) disertarán sobre unidade popular e procesos constituíntes.</p>
					        		
<p>Este martes, Anova celebrarao cunha romaría en Santiago, nunha localización próxima á festa de En Marea, que, en concreto, elixiu o parque de Vistalegre e proponse dar protagonismo aos colectivos sociais. Podemos Galicia tamén terá o seu acto propio en clave "feminista" e prevé emitir un manifesto.</p>
					        		
<p>Pola súa banda, Esquerda Unida (EU) aproveitará o Día de Galicia para reivindicar a "memoria" e os "valores da República" a través dunha homenaxe en Mugardos (A Coruña) ao alcalde republicano Juan Prieto Balsa.</p>
					        		
<p>MANIFESTACIÓN E ACTOS DO BNG</p>
					        		
<p>Pola súa banda, o BNG promove a habitual manifestación do Día dá Patria, que percorrerá as rúas da capital galega. Espera que este sexa o 25 de xullo "máis masivo dos últimos anos" e afirma que "suma marca" de delegacións políticas e colectivos sociais que lle acompañarán nos actos que organizou, coa presenza doutras forzas nacionalistas e independentistas de España e de Europa.</p>
					        		
<p>Á cita acudirán, entre outros, Jordi Salvador, Joan Capdevila, Xavier Eritka e Javier Castelá, por parte de Esquerra Republicana de Catalunya (ERC); Albert Botran, de Candidatura d'Unitat Popular (CUP); Pep Cortell, do Bloc Nacionalista Valencià; Miquel Gallardo, de MÉS per Mallorca; e Joan Albert Pons i Bagur, de MÉS per Menorca.</p>
					        		
<p>Tamén representantes do PNV, EA e EH Bildu, ademais de colectivos sociais como os traballadores de Ferroatlántica, os mariñeiros de Long Hope, de Solidaridade Galega con Pobo Saharauí ou do colectivo estudantil Erguer, entre outros.</p>
					        		
<p>CXG: CONVIDADOS DE PNV E DO PS PORTUGUÉS</p>
					        		
<p>Compromiso por Galicia (CxG) tamén elixiu a capital galega para os seus actos centrais con motivo do Día de Galicia, que arrincarán o 25 cunha ofrenda floral no Panteón dous Galegos Ilustres. O acto político, con invitados do PNV e do PS portugués, terá lugar no Parque Euxenio Granell.</p>
					        		
<p>Nel intervirán o presidente de CxG, Xoán Bascuas; a alcaldesa de Muros, María Xosé Alfonso; o alcalde de Lalín, Rafael Cuíña; o secretario xeral de CxG, Juan Carlos Piñeiro Docampo; así como o senador do PNV José María Cazalis e Pualo Pisco, deputado na Assambleia de Portugal.</p>
					        		
<p>A celebración contará tamén cunha comida de confraternidade e unha sesión de xogos tradicionais.</p>
					        		
<p>PSDEG: HOMENAXE EN RIANXO</p>
					        		
<p>Os socialistas galegos, un ano máis, renderán homenaxe a Castelao na localidade coruñesa de Rianxo con motivo do Día de Galicia nun acto ao que acudirá a vicesecretaria xeral do PSOE, Adriana Lastra.</p>
					        		
<p>Lastra desprazarase a Galicia para participar neste acto, que tamén contará coa presenza de cargos orgánicos e institucionais do partido na comunidade, ademais de alcaldes, portavoces e militantes da formación.</p>
					        		
<p>Intervirán a responsable do partido en Rianxo, Mari Carmen Figueira; a presidenta da xestora en Galicia, Pilar Cancela; e a vicesecretaria xeral do PSOE.</p>
					        		
<p>Rianxo é a localidade natal de Alfonso Daniel Rodríguez Castelao, un dos intelectuais galeguistas de referencia, a quen tradicionalmente os socialistas renden homenaxe con motivo do 25 de xullo.</p>
					        		
<p>O PP ADIANTOU A súa CELEBRACIÓN</p>
					        		
<p>O PPdeG, pola súa banda, adiantou a súa celebración cun acto o venres 21 en Vilalba (Lugo), localidade natal do seu presidente fundador, Manuel Fraga, ante cuxo busto realizaron unha ofrenda floral. Na súa intervención, o secretario xeral do partido, Miguel Tellado, reivindicou o galeguismo.</p>
					        		
<p>Tamén é habitual que o seu xefe de filas e presidente da Xunta, Alberto Núñez Feijóo, quen exercerá este 25 pola mañá de delegado rexio na Ofrenda ao Apóstolo que acolle a Catedral de Santiago, participe na tradicional misa de Rosalía no Panteón dous Galegos Ilustres, un acto que reeditará un ano máis.</p>
					        		
</p>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
								<div id='nota-editorial'>
								   <a onclick='javascript:toggle_nota_editorial();' class='small'><span class="glyphicon glyphicon-bullhorn" aria-hidden="true"></span> Algún erro? Nota editorial</a><br/>
								   <div class="alert alert-info" style='display:none;'>
									   <h4>Os teletipos aliméntase automáticamente de <em>Europa Press</em>, a maior axencia privada de noticias do Estado e non reflicten necesariamente a liña editorial de GC.
										   No caso de atopar algún erro, de contido ou lingua,
										   poden avisarnos en <a href="mailto:correcion@galiciaconfidencial.com">correcion@galiciaconfidencial.com</a>. <em>Grazas!</em>
									   </h4>
								   </div>
								</div>
								   <script>function toggle_nota_editorial(){$('#nota-editorial .alert').toggle();}</script>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia&text=As%20forzas%20nacionalistas%20e%20da%20esquerda%20rupturista%20celebran%20con%20actos%20por%20separado%20o%20D%C3%ADa%20de%20Galicia&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=As%20forzas%20nacionalistas%20e%20da%20esquerda%20rupturista%20celebran%20con%20actos%20por%20separado%20o%20D%C3%ADa%20de%20Galicia%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row">
						<div class="col-xs-12 visible-xs">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

						</div>
					</div>
				</div> <!-- end wid-full-noticia -->
			</div> <!-- end widget -->
			<div class="row visible-xs visible-sm">
				<div class="col-xs-12">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
			</div> <!-- end row -->
				
	<div class="widget">
		<div class="header header-big">
			<span>Comenta</span>
		</div>
		<a name='comentar'></a>
		<div class="wid-standard wid-bloque-comenta">
			<div class="row">
				<div class="col-xs-12">
					<form class="form-horizontal" method="post" action="/comentar/">
						<input type="hidden" name="id_noticia" value="62313" />
						<input type="hidden" name="id_comentario" value="" />
						<div class="form-group ">
							<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
							<div class="col-xs-12 col-sm-10">
								<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
							</div>
						</div>
								<div id="bloque_comentarios_hidden" style="display:none;">
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
									<div class="col-xs-12 col-sm-6">
										<input type="text" class="form-control" id="nick" name="nick" value="">
									</div>
								</div>
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
									<div class="col-xs-12 col-sm-6">
										<p>
											<img id='img_captcha' src='/ficheros/captcha_39577355.png' alt='captcha' />
					                    	<button onclick="recicla_captcha('img_captcha', 'captcha');" type="button" class="btn btn-default btn-sm margin-top-2">
												<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
												Non entendo o texto
											</button>
										</p>
										<input type="text" class="form-control" id="captcha" name="captcha">
				                    	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
					                    <br/>
				                    	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
									</div>
								</div>
							
							<div class="form-group">
							    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
							    	<button type="submit" class="btn btn-default">
							    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
							    		Enviar
							    	</button>
							    	&nbsp;
							    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
							    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
								    	Problemas?
							    	</button>
							    </div>  <!-- end col -->
							</div>  <!-- end form-group -->
						</div>  <!-- end bloque-comentarios-hidden -->
					</form>
				</div> <!-- end col -->
			</div> <!-- end row -->
		</div> <!-- end wid-standard -->
	</div> <!-- end widget -->
	
	<div id='formularioCopia' class='hidden'>
			<form class="form-horizontal margin-top-20" method='post' action='/comentar/'>
		
		<input type='hidden' name='id_noticia' value='62313' />
		<input type='hidden' name='id_comentario' id='id_comentario' value='' />
		<input type='hidden' name='id_padre' id='id_padre' value='' />
		<input type='hidden' name='pag_com' value='1' />
		
		
		<div class="form-group ">
			<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
			<div class="col-xs-12 col-sm-10">
				<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
			</div>
		</div>

            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
				<div class="col-xs-12 col-sm-6">
					<input type="text" class="form-control" id="nick" name="nick" value="">
				</div>
			</div>
            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
				<div class="col-xs-12 col-sm-6">
					<p>
						<img id='img_captcha_copia_33741_end' src='/ficheros/captcha2_39577355.png' alt='captcha' class="margin-bottom-2" />
                    	<button onclick="recicla_captcha('img_captcha_copia_33741_end', 'captcha2');" type="button" class="btn btn-default btn-sm margin-top-2">
							<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
							Non entendo o texto
						</button>
					</p>
					<input type="text" class="form-control" id="captcha" name="captcha">
                	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
                    <br/>
                	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
				</div>
			</div>
		
		<div class="form-group">
		    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
		    	<button type="submit" class="btn btn-default">
		    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
		    		Enviar
		    	</button>
		    	&nbsp;
		    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
		    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
			    	Problemas?
		    	</button>
		    </div>  <!-- end col -->
		</div>  <!-- end form-group -->
	</form>

	</div>
	
	<div class="modal fade modal-problemas" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-sm">
	    	<div class="modal-content">
	    		<div class="modal-header">
	    			<button type="button" class="close" data-dismiss="modal" aria-label="Cerrar">
	    				<span aria-hidden="true">&times;</span>
	    			</button>
					<h4 class="modal-title">Problemas cos comentarios?</h4>
	    		</div>
	    		<div class="modal-body">
		      		<p>Se tes problemas ou suxestións escribe a
					<a href='mailto:webmaster@galiciaconfidencial.com '>webmaster@galiciaconfidencial.com</a>
				    indicando: sistema operativo, navegador (e versións).</p><p>Agradecemos a túa colaboración.</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">
						<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
						Dacordo
					</button>
				</div>
	    	</div> <!-- end modal-content -->
		</div> <!-- end modal-dialog -->
	</div>  <!-- end modal -->




		</div> <!-- end col -->
		<div class="col-xs-12 col-md-4">
			<div class="sk-cube-grid salvattore-loader">
				<div class="sk-cube sk-cube1"></div>
				<div class="sk-cube sk-cube2"></div>
				<div class="sk-cube sk-cube3"></div>
				<div class="sk-cube sk-cube4"></div>
				<div class="sk-cube sk-cube5"></div>
				<div class="sk-cube sk-cube6"></div>
				<div class="sk-cube sk-cube7"></div>
				<div class="sk-cube sk-cube8"></div>
				<div class="sk-cube sk-cube9"></div>
			</div>
			<div id="grid-noticias" class="row salvattore" data-columns>
			
				<div class="hidden-xs hidden-sm">
						
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia&text=As%20forzas%20nacionalistas%20e%20da%20esquerda%20rupturista%20celebran%20con%20actos%20por%20separado%20o%20D%C3%ADa%20de%20Galicia&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=As%20forzas%20nacionalistas%20e%20da%20esquerda%20rupturista%20celebran%20con%20actos%20por%20separado%20o%20D%C3%ADa%20de%20Galicia%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				<div class="hidden-xs hidden-sm">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				
<div class="widget">
	<div class="header header-big">
		<a href="/seccion/politica">
			<span>Últimas noticias: Política</span>
		</a>
	</div>
	<div class="wid-standard">
		<div class="row">
			<div class="col-xs-12">
				<ul class="styled-list">
					<li>
						<a href='/noticia/62320-feijoo-pide-apostolo-decision-claudicar-predica-desunion-reivindica-lei-democracia'>
							Feijóo pide ao Apóstolo "decisión" para "non claudicar ante quen predica a desunión" e reivindica a lei e a democracia
						</a>
					</li>
					<li>
						<a href='/noticia/62315-feijoo-aposta-polo-modelo-galego-menoscabar-unidade-pais'>
							Feijóo aposta polo "modelo galego" para non "menoscabar a unidade do país"
						</a>
					</li>
					<li>
						<a href='/noticia/62313-forzas-nacionalistas-esquerda-rupturista-celebran-actos-separado-dia-galicia'>
							As forzas nacionalistas e da esquerda rupturista celebran con actos por separado o Día de Galicia
						</a>
					</li>
					<li>
						<a href='/noticia/62306-manifestacion-santiago-galicia-soberana'>
							Manifestación en Santiago por unha "Galicia soberana"
						</a>
					</li>
					<li>
						<a href='/noticia/62305-activo-incendio-forestal-concello-rios-ourense'>
							Activo un incendio forestal no Concello de Riós (Ourense)
						</a>
					</li>
					<li>
						<a href='/noticia/62302-anova-pide-criminalizar-discrepancia'>
							Anova pide "non criminalizar a discrepancia"
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


				
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				</div>
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				</div>
				


    <ins data-revive-zoneid="25" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				


    <ins data-revive-zoneid="26" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				


    <ins data-revive-zoneid="27" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				


    <ins data-revive-zoneid="28" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				


    <ins data-revive-zoneid="29" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				<div class="widget">
	<div class="header header-big wid-tabber-header">
		<ul class="nav nav-tabs" role="tablist">
			<li role="presentation" class="active">
				<a href="#tabmaislidas" aria-controls="máis lidas" role="tab" data-toggle="tab">
					+lidas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabmaiscomentadas" aria-controls="máis comentadas" role="tab" data-toggle="tab">
					+comentadas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabcomentarios" aria-controls="comentarios" role="tab" data-toggle="tab">
					comentarios
				</a>
			</li>
		</ul>
	</div>
	<div class='wid-standard wid-tabber'>
		<div class="tab-content">
			<div role="tabpanel" class="tab-pane active" id="tabmaislidas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/62188-xunta-financiara-vindeiro-ano-24">
									A Xunta financiará o vindeiro ano 24...
								</a>
							</li>
							<li>
								<a href="/noticia/62095-se-crear-supercarballo">
									Así se está a crear o supercarballo...
								</a>
							</li>
							<li>
								<a href="/noticia/62205-policia-rexistra-edificio-xunta">
									A Policía rexistra un edificio da Xunta...
								</a>
							</li>
							<li>
								<a href="/noticia/61813-concello-dodro-pide-se-volvan">
									O Concello de Dodro pide que se volvan...
								</a>
							</li>
							<li>
								<a href="/noticia/61914-descuberto-manuscrito-inedito">
									Descuberto un manuscrito inédito en...
								</a>
							</li>
							<li>
								<a href="/noticia/62156-denuncian-cuadrillas">
									Denuncian que as cuadrillas contra...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabmaiscomentadas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/62246-celebran-separado-guia-actos-politicos-dia-patria">
									Todos a celebran, pero por separado:...
								</a>
							</li>
							<li>
								<a href="/noticia/62241-marea-aposta-pola-convocatoria-unitaria-dia-patria">
									En Marea aposta pola convocatoria...
								</a>
							</li>
							<li>
								<a href="/noticia/62282-mareas-crearonse-desgastar-nacionalismo-di-paco-rodriguez">
									As mareas creáronse só para desgastar...
								</a>
							</li>
							<li>
								<a href="/noticia/62168-feijoo-convocantes-manifestacions-25x-son-responsables-transcorran-normalidade">
									Feijóo: “Os convocantes de...
								</a>
							</li>
							<li>
								<a href="/noticia/62254-monedero-di-moita-xente-podemos-entendeu-formacion-marea">
									Monedero di que moita xente en Podemos...
								</a>
							</li>
							<li>
								<a href="/noticia/62196-academia-galega-lingua-portuguesa-novo-membro-consultivo-comunidade-paises-lingua-portuguesa">
									A Academia Galega de Língua Portuguesa,...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabcomentarios">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/62282-mareas-crearonse-desgastar-nacionalismo-di-paco-rodriguez?pag_com= 1#com1271187">
									Os da marea o que son, e una mórea de...
								</a>
							</li>
							<li>
								<a href="/noticia/62282-mareas-crearonse-desgastar-nacionalismo-di-paco-rodriguez?pag_com=1#respuesta1271186">
									Esa e a verdadera pena. Que a ninguen...
								</a>
							</li>
							<li>
								<a href="/noticia/62282-mareas-crearonse-desgastar-nacionalismo-di-paco-rodriguez?pag_com=1#respuesta1271185">
									Esa e a verdadera pena. Que a ninguen...
								</a>
							</li>
							<li>
								<a href="/noticia/61995-medios-galego-reciben-dun-4-publicidade-dia-nacional-galicia?pag_com= 1#com1271184">
									Día de Santiago Apostol, patrón de...
								</a>
							</li>
							<li>
								<a href="/noticia/62282-mareas-crearonse-desgastar-nacionalismo-di-paco-rodriguez?pag_com= 1#com1271183">
									Las verdades ofenden! Nadie duda de la...
								</a>
							</li>
							<li>
								<a href="/noticia/61995-medios-galego-reciben-dun-4-publicidade-dia-nacional-galicia?pag_com=1#respuesta1271182">
									Como vos roe a algúns que se conten...
								</a>
							</li>
						</ul>
					</div>
				</div>
    		</div>
    	</div>
	</div>
</div>


				


    <ins data-revive-zoneid="30" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				


    <ins data-revive-zoneid="31" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>

				


    <ins data-revive-zoneid="44" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="politica" ></ins>


		    </div>
		</div> <!-- end col -->
	</div> <!-- end row -->
</div> <!-- end container -->


	</div>
	<div class="content-pack pusher"></div>
	<div class="content-pack">
			<div class="pseudojumbotron footer">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<a href="/">
					        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
							</a>
							<div class="copyright">
								<span class="glyphicon glyphicon-copyright-mark" aria-hidden="true"></span> GC 2017
							</div>
						</div>
					</div>
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							Séguenos
						</div>
					</div>
					<div class="row links-sociales">
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.facebook.com/Gconfidencial">
								<img src='/imaxes/social/btn_facebook_pe.png' alt="Facebook" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="http://twitter.com/gconfidencial">
								<img src='/imaxes/social/btn_twitter_pe.png' alt="Twitter" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.linkedin.com/company/galicia-confidencial">
								<img src='/imaxes/social/btn_linkedin_pe.png' alt="LinkedIn" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.youtube.com/user/gconfidencial">
								<img src='/imaxes/social/btn_youtube_pe.png' alt="YouTube" />
							</a>
						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-6 text-center">
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/quensomos/">
						Quen somos
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/rss2/xeral.rss">
						RSS
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/legal/">
						Legal
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/cookies/">
						Política de cookies
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/achegas/">
						Achegas
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/publicidade/">
						Publicidade
					</a>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<iframe
									src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/gconfidencial&tabs&width=300px&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId"
									width="300px" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">
							</iframe>
						</div>
						<div class="col-xs-12">
							<a href="https://twitter.com/gconfidencial" class="twitter-follow-button" data-lang="es"
							   data-show-count="true">Follow @gconfidencial</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</div>
					</div>
				</div>
				<div class="col-xs-12 text-center smaller" style="padding-top:20px;">
					<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" "="">
                        <img alt="Licencia de Creative Commons" src="http://i.creativecommons.org/l/by-nc-sa/4.0/80x15.png">
                    </a><br>
                    <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">GC</span> está baixo licenza
                    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" style="color:white;">
                        Creative Commons Recoñecemento-NonComercial-CompartirIgual 4.0
                    </a>.
				</div>
			</div>
		</div>
	</div>

	</div>
</div>

<script src="/js/jquery-1.11.3.min.js"></script>
<script src="/bootstrap/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/bootstrap/js/ie10-viewport-bug-workaround.js"></script>

<script src="/custom_js/hidden_salvattore.js"></script>
<script src="/js/salvattore.1.0.5.min.js"></script>
<script src="/custom_js/menu_widget.js"></script>
<script src="/custom_js/comments_scripts.js"></script>
<script src="/custom_js/captcha_recycle.js"></script>
<script src="/custom_js/collapsable_widgets.js"></script>
<script async src="//adserver10.novobanner.com/www/delivery/asyncjs.php"></script>

<script src="/js/avisocookies_v003.js"></script>

<script type="text/javascript">
//UNIVERSAL ANALYTICS
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4467535-4', 'auto');

	ga('set', 'dimension1', 'politica' );

ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ONnOo1IWx810O7", domain:"galiciaconfidencial.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ONnOo1IWx810O7" style="display:none" height="1" width="1" alt="" /></noscript>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16186991" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16186991&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script language="javaScript" type="text/javascript">
<!--
function autoRefresh(){ window.location = location.href; }
setTimeout('autoRefresh()', eval(900 * 1000));
// -->

</script>
</body>
</html>


