
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="gl-ES" />
<title>“Pulpo, farlopa y fascistas”... Así somos os galegos, vistos pola revista / Galicia Confidencial (GC)</title>
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<meta name="Robots" content="Index, Follow" />
<meta name="title" content="“Pulpo, farlopa y fascistas”... Así somos os galegos, vistos pola revista / Galicia Confidencial (GC)" />
<meta name="DC.Title" content="“Pulpo, farlopa y fascistas”... Así somos os galegos, vistos pola revista / Galicia Confidencial (GC)" />
<meta name="description" content="A popular publicación de humor satírico dedica un capítulo aos tópicos sobre Galicia e os seus habitantes para os no gallegos." />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="E00407E8" content="5ef1ae37fb31cc43c3e06f59feebb218" />


 <meta name="Keywords" content="“pulpo, farlopa, y, fascistas”, así, somos, galegos, vistos, pola, revista, el, jueves, popular, publicación, humor, satírico, dedica, capítulo, tópicos, galicia, seus, habitantes, gallegos" />

<meta name="Author" content="Galicia Confidencial" />
<meta name="DC.Publisher" content="Xurimaru Servizos de Comunicación 2010" />
<meta name="Locality" content="Santiago de Compostela, A Coru&ntilde;a, Galicia" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta name="alexaVerifyID" content="YU1kHYZ7R6U_AFsamwhOEaJB1kU" />
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWxpY2lhY29uZmlkZW5jaWFsLmNvbQ==" />

<meta name="seccion" content="sociedade" />
<script type='text/javascript'>var gcSeccion="sociedade";</script>

<meta property="og:url" content="http://www.galiciaconfidencial.com/noticia/62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves" />
<meta property="og:title" content="“Pulpo, farlopa y fascistas”... Así somos os galegos, vistos pola revista El Jueves " />
<meta property="og:description" content="A popular publicación de humor satírico dedica un capítulo aos tópicos sobre Galicia e os seus habitantes para os no gallegos." />

<meta property="og:site_name" content="Galicia Confidencial" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:rich_attachment" content="true" />

<meta property="fb:profile_id" content="146509372081173" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gconfidencial" />
<meta name="twitter:creator" content="@gconfidencial" />


<meta name="image" content="http://galiciaconfidencial.com/imgpipe/2017_8_4_37497s740x.png" />
<meta property="og:image" content="http://galiciaconfidencial.com/imgpipe/2017_8_4_37497s740x.png" />
<link rel="image_src" href="http://galiciaconfidencial.com/imgpipe/2017_8_4_37497s740x.png" />




<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#0057a4">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#0057a4">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#0057a4">

<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<link href="/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="/gc/css/main_v002.css" rel="stylesheet" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<link href="https://fonts.googleapis.com/css?family=Martel:400,600,900|Roboto:300,400,700" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="/gc/css/print.css" media="print">
<link rel="alternate" href="/rss2/xeral.rss" type="application/rss+xml" title="Feed Galicia Confidencial" />


<!--[if lte IE 6]>
<script src="/js/ie6/warning.js"></script>
<script language="javaScript" type="text/javascript">window.onload=function(){e("/js/ie6/")}</script>
<![endif]-->

<noscript><meta http-equiv="Refresh" content="900" /></noscript>


</head>
<body>
<div class="content-container">
	<div class="content-pack">
		<div id="cookie_warning" class="hidden"></div>
		
  







<nav class="navbar navbar-custom navbar-fixed-top">
	<div class="container-fluid">
    	<div class="navbar-header">
    		<a class="navbar-brand" href="/">
	        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
			</a>
			<div id="navbar-original" class="navbar-hideable">
	      		<ul class="nav navbar-nav">

						
						<li class="16 hidden-xs">
							<a href="/seccion/ultima-hora">
								Última hora
							</a>
						</li>

						
						<li class="29 hidden-xs">
							<a href="/seccion/politica">
								Política
							</a>
						</li>

						
						<li class="46 hidden-xs">
							<a href="/seccion/comunicacion">
								Comunicación
							</a>
						</li>

						
							
						<li class="59 hidden-xs active">
							<a href="/seccion/sociedade">
								Sociedade
									<span class="sr-only">(actual)</span>
							</a>
						</li>
							

						
						<li class="72 hidden-xs hidden-sm">
							<a href="/seccion/economia">
								Economía
							</a>
						</li>
							

						
						<li class="84 hidden-xs hidden-sm">
							<a href="/seccion/opinion">
								Opinión
							</a>
						</li>
							
							

						
						<li class="96 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/deportes">
								Deportes
							</a>
						</li>
							
							

						
						<li class="107 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/gctoday">
								GcToday
							</a>
						</li>
							
							
							

						
						
						<li class="123 hidden-xs hidden-sm hidden-md hidden-lg link-tag">
							<a href="/tema/gctendencias">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								GCtendencias
							</a>
						</li>
							
							
							

						
						<li class="137 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://emprende.galiciaconfidencial.com">
								GCemprende
							</a>
						</li>
							
							
							

						
						<li class="150 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tribunais">
								Tribunais
							</a>
						</li>
							
							
							

						
						<li class="160 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/lingua">
								Lingua
							</a>
						</li>
							
							
							

						
						<li class="171 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/ciencia">
								Ciencia
							</a>
						</li>
							
							
							

						
						<li class="186 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tecnoloxia">
								Tecnoloxía
							</a>
						</li>
							
							
							

						
						<li class="197 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/cultura">
								Cultura
							</a>
						</li>
							
							
							

						
						<li class="215 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/medioambiente">
								Medio Ambiente
							</a>
						</li>
							
							
							

						
						<li class="227 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcaberto">
								GCaberto
							</a>
						</li>
							
							
							

						
						<li class="235 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcagro">
								Agro
							</a>
						</li>
							
							
							

						
						<li class="249 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/patrimonio">
								Patrimonio
							</a>
						</li>
							
							
							

						
						<li class="257 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcvideos">
								GCtv
							</a>
						</li>
							
							
							

						
						<li class="267 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
								Cursos
							</a>
						</li>
							
							
							

						
						<li class="287 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/anticorrupcion">
								GCanticorrupcion
							</a>
						</li>
					<li>
						<a href="#expandedMenu" class="dropdown-toggle" role="button" data-toggle="collapse" aria-controls="expandedMenu" aria-expanded="false">
							<span class="hidden-xs">Máis <span class="caret"></span></span>
	    					<span class="visible-xs">Menú <span class="caret"></span></span>
						</a>
					</li>
				</ul>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-user">
							<span class="big glyphicon glyphicon-user" aria-label="entrar/rexistro"></span>
						</a>
					</li>
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-search">
							<span class="big glyphicon glyphicon-search" aria-label="buscar"></span>
						</a>
					</li>
	      		</ul>
      		</div>
      		<div id="navbar-search" class="navbar-hideable" style="display: none;">
	      		<form action="/buscar/" method="post" class="navbar-form navbar-data-right" role="search">
					<div class="form-group">
						<div class="input-group">
							<input id='texto_buscar' name='texto_buscar' type="text" class="form-control" placeholder="Busca...">
							<span class="input-group-btn">
						        <button class="btn btn-default" type="submit">
						        	<span class="glyphicon glyphicon-search" aria-hidden="true"></span>
						        </button>
						    </span>
						</div>
					</div>
				</form>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
	      		</ul>
			</div>
			<div id="navbar-user" class="navbar-hideable" style="display: none;">
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
						<li>
							<a href="/usuario/rexistro/">
								<span class="hidden-xs">Crear usuario</span>
								<span class="visible-xs">Rexistro</span>
							</a>
						</li>
						<li>
							<a href="/usuario/acceso/">Acceder</a>
						</li>
	      		</ul>
			</div>
    	</div><!-- /.navbar-header -->
    	<div id="expandedMenu" class="collapse navbar-header navbar-custom-expand">
    		<p class="navbar-text big">
    			<span class="hidden-xs">MÁIS</span>
    			<span class="visible-xs">MENÚ</span>
    		</p>
      		<ul class="nav navbar-nav">
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 16 visible-xs">
						<a href="/seccion/ultima-hora">
							Última hora
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 29 visible-xs">
						<a href="/seccion/politica">
							Política
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 46 visible-xs">
						<a href="/seccion/comunicacion">
							Comunicación
							</a>
						</li>
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 59 visible-xs active">
						<a href="/seccion/sociedade">
							Sociedade
								<span class="sr-only">(actual)</span>
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 72 visible-xs visible-sm">
						<a href="/seccion/economia">
							Economía
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 84 visible-xs visible-sm">
						<a href="/seccion/opinion">
							Opinión
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 96 visible-xs visible-sm visible-md">
						<a href="/seccion/deportes">
							Deportes
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 107 visible-xs visible-sm visible-md">
						<a href="/seccion/gctoday">
							GcToday
							</a>
						</li>
					
						
						
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 link-tag">
						<a href="/tema/gctendencias">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							GCtendencias
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://emprende.galiciaconfidencial.com">
							GCemprende
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tribunais">
							Tribunais
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/lingua">
							Lingua
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/ciencia">
							Ciencia
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tecnoloxia">
							Tecnoloxía
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/cultura">
							Cultura
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/medioambiente">
							Medio Ambiente
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcaberto">
							GCaberto
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcagro">
							Agro
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/patrimonio">
							Patrimonio
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcvideos">
							GCtv
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
							Cursos
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/anticorrupcion">
							GCanticorrupcion
							</a>
						</li>
			</ul>
    	</div><!-- /.navbar-header -->
	</div><!-- /.container-fluid -->
</nav>

	<nav class="navbar navbar-breadcrumb">
		<div class="container-fluid">
			<div class="navbar-header">

					<p class="navbar-text">Sociedade</p>

					<p class="hidden-xs navbar-text navbar-data-right">
				</p>
			</div>
		</div>
	</nav>





<div class="pseudojumbotron portada">
	<div class="container-fluid">
		<div class="row">
			<div class="col-xs-12">
				


    <ins data-revive-zoneid="21" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="22" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

			</div>
		</div>
	</div>
</div>

<div class="container-fluid">
	<div class="row">
		<div class="col-xs-12 col-md-8">
			<div class="widget">
				<div class="wid-standard wid-full-noticia ">
						<div class="row">
							<div class="col-xs-12">
								<div class="pull-left">
										<strong>Tags: </strong>
											<a href="/tema/humor">#Humor</a> 
								</div>
								<div class="pull-right">
									<span class="navegador">
									1 de 10 en <a href="/seccion/sociedade">Sociedade</a>
									</span>
										<a class="btn btn-default btn-xs" href="/noticia/62714-duas-persoas-feridas-nun-accidente-coche-camion-pontecesures" title="Seguinte">
									        seguinte
									        <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
					        			</a>
								</div>
							</div>
						</div>
					<div class="row">
						<div class="col-xs-12">
							<h1 class="titular">“Pulpo, farlopa y fascistas”... Así somos os galegos, vistos pola revista El Jueves </h1>
							<h4 class="entradilla">A popular publicación de humor satírico dedica un capítulo aos tópicos sobre Galicia e os seus habitantes para os "no gallegos".</h4>
								
								
							    <p class="autor">Por <a href="https://twitter.com/gconfidencial" target="_blank">Galicia Confidencial</a> | Santiago de Compostela | 04/08/2017 | Actualizada ás 14:12</p>
							
						</div>
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves&text=%E2%80%9CPulpo%2C%20farlopa%20y%20fascistas%E2%80%9D...%20As%C3%AD%20somos%20os%20galegos%2C%20vistos%20pola%20revista%20El%20Jueves%20&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=%E2%80%9CPulpo%2C%20farlopa%20y%20fascistas%E2%80%9D...%20As%C3%AD%20somos%20os%20galegos%2C%20vistos%20pola%20revista%20El%20Jueves%20%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
							


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
						<div class="col-xs-12 col-sm-6 visible-sm">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
					</div>
					<div class="row">
                        <div class="col-xs-12 corpo ">
					        		
					        		

					        		<p>
	Somos os galegos galegos &quot;enigm&aacute;ticos&quot;, &quot;hura&ntilde;os&quot;, &quot;indecisos&quot;, &quot;peperos&quot; e &quot;fachas&quot;, como nos describen alg&uacute;ns no resto do Estado? A revista de humor El Jueves, na s&uacute;a serie de achegas dos t&oacute;picos espa&ntilde;ois sobre as distintas comunidades do Estado, ofrece a visi&oacute;n m&aacute;is sat&iacute;rica sobre a imaxe que te&ntilde;en de n&oacute;s, os galegos, no cap&iacute;tulo <a href="http://www.eljueves.es/temazo/galicia-explicada-los-gallegos_1394/" target="_blank"><strong>&#39;Galicia explicada a los no gallegos&#39;</strong></a>.&nbsp;</p>
					        	
					        		<div class="widget">
	<div class="wid-standard wid-bloque-imaxe">
		<div class="row">
			<div class="col-xs-12">
			    <img src="/imgpipe/2017_8_4_37497s740x.png" alt="'Galicia explicada a los no gallegos' " width="100%" class="img-responsive" />
			    
			    	<div class="pie">
			    		'Galicia explicada a los no gallegos' 
			    			|&nbsp;<u>Fonte:</u>
			    			<i> El Jueves.</i>
			    	</div>
			</div>
		</div>
	</div>
</div>

						        
					        		
</p>
					        		
					        								        
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
								<strong>Tags: </strong>
									<a href="/tema/humor">#Humor</a> 
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves&text=%E2%80%9CPulpo%2C%20farlopa%20y%20fascistas%E2%80%9D...%20As%C3%AD%20somos%20os%20galegos%2C%20vistos%20pola%20revista%20El%20Jueves%20&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=%E2%80%9CPulpo%2C%20farlopa%20y%20fascistas%E2%80%9D...%20As%C3%AD%20somos%20os%20galegos%2C%20vistos%20pola%20revista%20El%20Jueves%20%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row">
						<div class="col-xs-12 visible-xs">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
					</div>
				</div> <!-- end wid-full-noticia -->
			</div> <!-- end widget -->
			<div class="row visible-xs visible-sm">
				<div class="col-xs-12">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
			</div> <!-- end row -->
				
	<div class="widget">
		<div class="header header-big">
			<span>Comenta</span>
		</div>
		<a name='comentar'></a>
		<div class="wid-standard wid-bloque-comenta">
			<div class="row">
				<div class="col-xs-12">
					<form class="form-horizontal" method="post" action="/comentar/">
						<input type="hidden" name="id_noticia" value="62713" />
						<input type="hidden" name="id_comentario" value="" />
						<div class="form-group ">
							<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
							<div class="col-xs-12 col-sm-10">
								<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
							</div>
						</div>
								<div id="bloque_comentarios_hidden" style="display:none;">
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
									<div class="col-xs-12 col-sm-6">
										<input type="text" class="form-control" id="nick" name="nick" value="">
									</div>
								</div>
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
									<div class="col-xs-12 col-sm-6">
										<p>
											<img id='img_captcha' src='/ficheros/captcha_96158142.png' alt='captcha' />
					                    	<button onclick="recicla_captcha('img_captcha', 'captcha');" type="button" class="btn btn-default btn-sm margin-top-2">
												<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
												Non entendo o texto
											</button>
										</p>
										<input type="text" class="form-control" id="captcha" name="captcha">
				                    	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
					                    <br/>
				                    	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
									</div>
								</div>
							
							<div class="form-group">
							    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
							    	<button type="submit" class="btn btn-default">
							    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
							    		Enviar
							    	</button>
							    	&nbsp;
							    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
							    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
								    	Problemas?
							    	</button>
							    </div>  <!-- end col -->
							</div>  <!-- end form-group -->
						</div>  <!-- end bloque-comentarios-hidden -->
					</form>
				</div> <!-- end col -->
			</div> <!-- end row -->
		</div> <!-- end wid-standard -->
	</div> <!-- end widget -->
	
	<div id='formularioCopia' class='hidden'>
			<form class="form-horizontal margin-top-20" method='post' action='/comentar/'>
		
		<input type='hidden' name='id_noticia' value='62713' />
		<input type='hidden' name='id_comentario' id='id_comentario' value='' />
		<input type='hidden' name='id_padre' id='id_padre' value='' />
		<input type='hidden' name='pag_com' value='1' />
		
		
		<div class="form-group ">
			<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
			<div class="col-xs-12 col-sm-10">
				<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
			</div>
		</div>

            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
				<div class="col-xs-12 col-sm-6">
					<input type="text" class="form-control" id="nick" name="nick" value="">
				</div>
			</div>
            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
				<div class="col-xs-12 col-sm-6">
					<p>
						<img id='img_captcha_copia_69452_end' src='/ficheros/captcha2_96158142.png' alt='captcha' class="margin-bottom-2" />
                    	<button onclick="recicla_captcha('img_captcha_copia_69452_end', 'captcha2');" type="button" class="btn btn-default btn-sm margin-top-2">
							<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
							Non entendo o texto
						</button>
					</p>
					<input type="text" class="form-control" id="captcha" name="captcha">
                	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
                    <br/>
                	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
				</div>
			</div>
		
		<div class="form-group">
		    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
		    	<button type="submit" class="btn btn-default">
		    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
		    		Enviar
		    	</button>
		    	&nbsp;
		    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
		    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
			    	Problemas?
		    	</button>
		    </div>  <!-- end col -->
		</div>  <!-- end form-group -->
	</form>

	</div>
	
	<div class="modal fade modal-problemas" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-sm">
	    	<div class="modal-content">
	    		<div class="modal-header">
	    			<button type="button" class="close" data-dismiss="modal" aria-label="Cerrar">
	    				<span aria-hidden="true">&times;</span>
	    			</button>
					<h4 class="modal-title">Problemas cos comentarios?</h4>
	    		</div>
	    		<div class="modal-body">
		      		<p>Se tes problemas ou suxestións escribe a
					<a href='mailto:webmaster@galiciaconfidencial.com '>webmaster@galiciaconfidencial.com</a>
				    indicando: sistema operativo, navegador (e versións).</p><p>Agradecemos a túa colaboración.</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">
						<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
						Dacordo
					</button>
				</div>
	    	</div> <!-- end modal-content -->
		</div> <!-- end modal-dialog -->
	</div>  <!-- end modal -->

	<div class="widget">
		<div class="header header-big">
			<span>Comentarios</span>
	        	1 comentario
			<a name='comentarios'></a>
		</div>
		<div class="wid-standard wid-bloque-comentarios">
			<div class="row">
				<div class="col-xs-12">
					        <a name='com1271544'></a>
							<div class="panel panel-default">
								<div class="panel-heading">
							    	<h3 class="panel-title">
							    		<div class="row">
								    		<div class="col-xs-8">
					                      		<span class="badge">1</span>
					                      		<strong>LKI</strong>
					                      	</div>
					                      	<div class="col-xs-4">
					                      		<div class="comment-actions pull-right">
						                      		<button class="btn btn-default" onclick="responderComentario(1271544);">
						                      			<span class="glyphicon glyphicon-share-alt" aria-hidden="true"></span>
						                      			respóstalle
						                      		</button>
					                      		</div>
					                      	</div>
										</div>
							    	</h3>
								</div>
								<div class="panel-body">
				                    No de que o BeNeGá só representa o 0,01% da poboación galega, aí deron no cravo.
									
									  
									
									
									<a name="#responder_comentario_1271544"></a>
									<a name='responder1271544'></a>
									<div id="responder_comentario_1271544" class="responder_comentario">
									</div>
								</div> <!-- end panel-body -->
							</div> <!-- end panel -->

		    		

				</div> <!-- end col -->
			</div> <!-- end row -->
		</div> <!-- end wid-standard -->
	</div> <!-- end widget -->



		</div> <!-- end col -->
		<div class="col-xs-12 col-md-4">
			<div class="sk-cube-grid salvattore-loader">
				<div class="sk-cube sk-cube1"></div>
				<div class="sk-cube sk-cube2"></div>
				<div class="sk-cube sk-cube3"></div>
				<div class="sk-cube sk-cube4"></div>
				<div class="sk-cube sk-cube5"></div>
				<div class="sk-cube sk-cube6"></div>
				<div class="sk-cube sk-cube7"></div>
				<div class="sk-cube sk-cube8"></div>
				<div class="sk-cube sk-cube9"></div>
			</div>
			<div id="grid-noticias" class="row salvattore" data-columns>
			
				<div class="hidden-xs hidden-sm">
						
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves&text=%E2%80%9CPulpo%2C%20farlopa%20y%20fascistas%E2%80%9D...%20As%C3%AD%20somos%20os%20galegos%2C%20vistos%20pola%20revista%20El%20Jueves%20&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=%E2%80%9CPulpo%2C%20farlopa%20y%20fascistas%E2%80%9D...%20As%C3%AD%20somos%20os%20galegos%2C%20vistos%20pola%20revista%20El%20Jueves%20%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				<div class="hidden-xs hidden-sm">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				
<div class="widget">
	<div class="header header-big">
		<a href="/seccion/sociedade">
			<span>Últimas noticias: Sociedade</span>
		</a>
	</div>
	<div class="wid-standard">
		<div class="row">
			<div class="col-xs-12">
				<ul class="styled-list">
					<li>
						<a href='/noticia/62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves'>
							“Pulpo, farlopa y fascistas”... Así somos os galegos, vistos pola revista El Jueves 
						</a>
					</li>
					<li>
						<a href='/noticia/62714-duas-persoas-feridas-nun-accidente-coche-camion-pontecesures'>
							Dúas persoas feridas nun accidente entre un coche e un camión en Pontecesures
						</a>
					</li>
					<li>
						<a href='/noticia/62712-detido-home-presunto-autor-17-incendios-maceda-ourense'>
							Detido un home como presunto autor de 17 incendios en Maceda (Ourense)
						</a>
					</li>
					<li>
						<a href='/noticia/62708-praia-galega-elixida-cuarta-mellor-estado'>
							Unha praia galega, elixida a cuarta mellor do Estado
						</a>
					</li>
					<li>
						<a href='/noticia/62701-morre-motorista-nun-accidente-trafico-estrada-pontevedra'>
							Morre un motorista nun accidente de tráfico na Estrada (Pontevedra)
						</a>
					</li>
					<li>
						<a href='/noticia/62699-incendio-verin-ourense-afecta-1200-hectareas-continua-activo'>
							O incendio de Verín (Ourense) afecta xa a 1.200 hectáreas e continúa activo
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


				
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				</div>
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				</div>
				


    <ins data-revive-zoneid="25" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="26" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="27" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="28" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="29" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				<div class="widget">
	<div class="header header-big wid-tabber-header">
		<ul class="nav nav-tabs" role="tablist">
			<li role="presentation" class="active">
				<a href="#tabmaislidas" aria-controls="máis lidas" role="tab" data-toggle="tab">
					+lidas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabmaiscomentadas" aria-controls="máis comentadas" role="tab" data-toggle="tab">
					+comentadas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabcomentarios" aria-controls="comentarios" role="tab" data-toggle="tab">
					comentarios
				</a>
			</li>
		</ul>
	</div>
	<div class='wid-standard wid-tabber'>
		<div class="tab-content">
			<div role="tabpanel" class="tab-pane active" id="tabmaislidas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/62188-xunta-financiara-vindeiro-ano-24">
									A Xunta financiará o vindeiro ano 24...
								</a>
							</li>
							<li>
								<a href="/noticia/62329-portugal-adiantase-galicia">
									Portugal adiántase a Galicia e non...
								</a>
							</li>
							<li>
								<a href="/noticia/62598-ocupan-zara-marineda-denunciar">
									Ocupan o Zara de Marineda para denunciar...
								</a>
							</li>
							<li>
								<a href="/noticia/62347-policia-ten-intervir-protexer">
									A Policía ten que intervir para protexer...
								</a>
							</li>
							<li>
								<a href="/noticia/62282-mareas-crearonse-desgastar">
									As mareas creáronse só para desgastar o...
								</a>
							</li>
							<li>
								<a href="/noticia/62205-policia-rexistra-edificio-xunta">
									A Policía rexistra un edificio da Xunta...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabmaiscomentadas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/62630-bng-pecha-filas-chavismo-venezuela">
									O BNG pecha filas co chavismo en...
								</a>
							</li>
							<li>
								<a href="/noticia/62546-compostela-aberta-critica-medios-comunicacion">
									Compostela Aberta critica a varios...
								</a>
							</li>
							<li>
								<a href="/noticia/62519-empresas-privadas-custodian-milleiros-arquivos-xunta-debidos-controis">
									Empresas privadas custodian milleiros de...
								</a>
							</li>
							<li>
								<a href="/noticia/62562-novo-choque-xunta-oposicion-pola-submision-feijoo-madrid-coa-ap-9">
									Novo choque entre a Xunta e a oposición...
								</a>
							</li>
							<li>
								<a href="/noticia/62605-deputacion-coruna-denunciara-fundacion-franco-se-hai-apoloxia-franquista-pazo-meiras">
									A Deputación da Coruña denunciará a...
								</a>
							</li>
							<li>
								<a href="/noticia/62647-xunta-di-vixiara-fundacion-franco-tena-comportamento-democratico-meiras">
									A Xunta di que vixiará que a Fundación...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabcomentarios">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/62713-pulpo-farlopa-fascistas-somos-galegos-vistos-pola-revista-jueves?pag_com= 1#com1271544">
									No de que o BeNeGá só representa o...
								</a>
							</li>
							<li>
								<a href="/noticia/62497-seran-populares-ciudadanos-bng-eu-gobernar-lugo?pag_com=1#respuesta1271543">
									Tés falla na leitura tamén:  TI non...
								</a>
							</li>
							<li>
								<a href="/noticia/62709-videos-mostran-magnitude-incendio-verin?pag_com= 1#com1271542">
									Os lunes en Galicia son provocados. Xa...
								</a>
							</li>
							<li>
								<a href="/noticia/62689-tentan-protexer-can-palleiro-raza-autoctona-perigo-extincion?pag_com= 1#com1271541">
									Deberáinlle dar un nome máis...
								</a>
							</li>
							<li>
								<a href="/noticia/62709-videos-mostran-magnitude-incendio-verin?pag_com=1#respuesta1271540">
									Debe ser polo ben que o fixo o BeNeGá...
								</a>
							</li>
							<li>
								<a href="/noticia/62709-videos-mostran-magnitude-incendio-verin?pag_com= 1#com1271539">
									nada novo baixo o sol... o mellor dito...
								</a>
							</li>
						</ul>
					</div>
				</div>
    		</div>
    	</div>
	</div>
</div>


				


    <ins data-revive-zoneid="30" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="31" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="44" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>


		    </div>
		</div> <!-- end col -->
	</div> <!-- end row -->
</div> <!-- end container -->


	</div>
	<div class="content-pack pusher"></div>
	<div class="content-pack">
			<div class="pseudojumbotron footer">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<a href="/">
					        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
							</a>
							<div class="copyright">
								<span class="glyphicon glyphicon-copyright-mark" aria-hidden="true"></span> GC 2017
							</div>
						</div>
					</div>
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							Séguenos
						</div>
					</div>
					<div class="row links-sociales">
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.facebook.com/Gconfidencial">
								<img src='/imaxes/social/btn_facebook_pe.png' alt="Facebook" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="http://twitter.com/gconfidencial">
								<img src='/imaxes/social/btn_twitter_pe.png' alt="Twitter" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.linkedin.com/company/galicia-confidencial">
								<img src='/imaxes/social/btn_linkedin_pe.png' alt="LinkedIn" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.youtube.com/user/gconfidencial">
								<img src='/imaxes/social/btn_youtube_pe.png' alt="YouTube" />
							</a>
						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-6 text-center">
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/quensomos/">
						Quen somos
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/rss2/xeral.rss">
						RSS
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/legal/">
						Legal
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/cookies/">
						Política de cookies
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/achegas/">
						Achegas
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/publicidade/">
						Publicidade
					</a>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<iframe
									src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/gconfidencial&tabs&width=300px&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId"
									width="300px" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">
							</iframe>
						</div>
						<div class="col-xs-12">
							<a href="https://twitter.com/gconfidencial" class="twitter-follow-button" data-lang="es"
							   data-show-count="true">Follow @gconfidencial</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</div>
					</div>
				</div>
				<div class="col-xs-12 text-center smaller" style="padding-top:20px;">
					<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" "="">
                        <img alt="Licencia de Creative Commons" src="http://i.creativecommons.org/l/by-nc-sa/4.0/80x15.png">
                    </a><br>
                    <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">GC</span> está baixo licenza
                    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" style="color:white;">
                        Creative Commons Recoñecemento-NonComercial-CompartirIgual 4.0
                    </a>.
				</div>
			</div>
		</div>
	</div>

	</div>
</div>

<script src="/js/jquery-1.11.3.min.js"></script>
<script src="/bootstrap/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/bootstrap/js/ie10-viewport-bug-workaround.js"></script>

<script src="/custom_js/hidden_salvattore.js"></script>
<script src="/js/salvattore.1.0.5.min.js"></script>
<script src="/custom_js/menu_widget.js"></script>
<script src="/custom_js/comments_scripts.js"></script>
<script src="/custom_js/captcha_recycle.js"></script>
<script src="/custom_js/collapsable_widgets.js"></script>
<script async src="//adserver10.novobanner.com/www/delivery/asyncjs.php"></script>

<script src="/js/avisocookies_v003.js"></script>

<script type="text/javascript">
//UNIVERSAL ANALYTICS
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4467535-4', 'auto');

	ga('set', 'dimension1', 'sociedade' );

ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ONnOo1IWx810O7", domain:"galiciaconfidencial.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ONnOo1IWx810O7" style="display:none" height="1" width="1" alt="" /></noscript>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16186991" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16186991&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script language="javaScript" type="text/javascript">
<!--
function autoRefresh(){ window.location = location.href; }
setTimeout('autoRefresh()', eval(900 * 1000));
// -->

</script>
</body>
</html>


