
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="gl-ES" />
<title>Antiviolencia multa outra vez con 60.000 euros ao Deportivo por unha pancarta / Galicia Confidencial (GC)</title>
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<meta name="Robots" content="Index, Follow" />
<meta name="title" content="Antiviolencia multa outra vez con 60.000 euros ao Deportivo por unha pancarta / Galicia Confidencial (GC)" />
<meta name="DC.Title" content="Antiviolencia multa outra vez con 60.000 euros ao Deportivo por unha pancarta / Galicia Confidencial (GC)" />
<meta name="description" content="A Comisión contra a Violencia, o Racismo, a Xenofobia e a Intolerancia no Deporte volveu a multar ao Deportivo de La Coruña con outras dúas sancións de 30.000 euros." />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="E00407E8" content="5ef1ae37fb31cc43c3e06f59feebb218" />


 <meta name="Keywords" content="antiviolencia, multa, outra, vez, 60000, euros, deportivo, pancarta, riazor, blues, seu, estadio, comisión, violencia, racismo, xenofobia, intolerancia, deporte, volveu, multar, la, coruña, outras," />

<meta name="Author" content="Galicia Confidencial" />
<meta name="DC.Publisher" content="Xurimaru Servizos de Comunicación 2010" />
<meta name="Locality" content="Santiago de Compostela, A Coru&ntilde;a, Galicia" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta name="alexaVerifyID" content="YU1kHYZ7R6U_AFsamwhOEaJB1kU" />
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWxpY2lhY29uZmlkZW5jaWFsLmNvbQ==" />

<meta name="seccion" content="sociedade" />
<script type='text/javascript'>var gcSeccion="sociedade";</script>

<meta property="og:url" content="http://www.galiciaconfidencial.com/noticia/51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio" />
<meta property="og:title" content="Antiviolencia multa outra vez con 60.000 euros ao Deportivo por unha pancarta dos Riazor Blues no seu estadio" />
<meta property="og:description" content="A Comisión contra a Violencia, o Racismo, a Xenofobia e a Intolerancia no Deporte volveu a multar ao Deportivo de La Coruña con outras dúas sancións de 30.000 euros." />

<meta property="og:site_name" content="Galicia Confidencial" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:rich_attachment" content="true" />

<meta property="fb:profile_id" content="146509372081173" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gconfidencial" />
<meta name="twitter:creator" content="@gconfidencial" />


<meta name="image" content="http://galiciaconfidencial.com/imgpipe/2017_3_16_31800s740x.jpg" />
<meta property="og:image" content="http://galiciaconfidencial.com/imgpipe/2017_3_16_31800s740x.jpg" />
<link rel="image_src" href="http://galiciaconfidencial.com/imgpipe/2017_3_16_31800s740x.jpg" />




<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#0057a4">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#0057a4">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#0057a4">

<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<link href="/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="/gc/css/main_v002.css" rel="stylesheet" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<link href="https://fonts.googleapis.com/css?family=Martel:400,600,900|Roboto:300,400,700" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="/gc/css/print.css" media="print">
<link rel="alternate" href="/rss2/xeral.rss" type="application/rss+xml" title="Feed Galicia Confidencial" />


<!--[if lte IE 6]>
<script src="/js/ie6/warning.js"></script>
<script language="javaScript" type="text/javascript">window.onload=function(){e("/js/ie6/")}</script>
<![endif]-->

<noscript><meta http-equiv="Refresh" content="900" /></noscript>


</head>
<body>
<div class="content-container">
	<div class="content-pack">
		<div id="cookie_warning" class="hidden"></div>
		
  







<nav class="navbar navbar-custom navbar-fixed-top">
	<div class="container-fluid">
    	<div class="navbar-header">
    		<a class="navbar-brand" href="/">
	        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
			</a>
			<div id="navbar-original" class="navbar-hideable">
	      		<ul class="nav navbar-nav">

						
						
						<li class="14 hidden-xs link-tag">
							<a href="/tema/eucalipto">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								#eucalipto
							</a>
						</li>

						
						
						<li class="26 hidden-xs link-tag">
							<a href="/tema/angrois">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								#Angrois
							</a>
						</li>

						
						<li class="42 hidden-xs">
							<a href="/seccion/ultima-hora">
								Última hora
							</a>
						</li>

						
						<li class="55 hidden-xs">
							<a href="/seccion/politica">
								Política
							</a>
						</li>
							

						
						<li class="72 hidden-xs hidden-sm">
							<a href="/seccion/comunicacion">
								Comunicación
							</a>
						</li>
							

						
							
						<li class="85 hidden-xs hidden-sm active">
							<a href="/seccion/sociedade">
								Sociedade
									<span class="sr-only">(actual)</span>
							</a>
						</li>
							
							

						
						<li class="98 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/economia">
								Economía
							</a>
						</li>
							
							

						
						<li class="110 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/opinion">
								Opinión
							</a>
						</li>
							
							
							

						
						<li class="122 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/deportes">
								Deportes
							</a>
						</li>
							
							
							

						
						<li class="133 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gctoday">
								GcToday
							</a>
						</li>
							
							
							

						
						<li class="149 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://tendencias.galiciaconfidencial.com">
								GCtendencias
							</a>
						</li>
							
							
							

						
						<li class="163 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://emprende.galiciaconfidencial.com">
								GCemprende
							</a>
						</li>
							
							
							

						
						<li class="176 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tribunais">
								Tribunais
							</a>
						</li>
							
							
							

						
						<li class="186 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/lingua">
								Lingua
							</a>
						</li>
							
							
							

						
						<li class="197 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/ciencia">
								Ciencia
							</a>
						</li>
							
							
							

						
						<li class="212 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tecnoloxia">
								Tecnoloxía
							</a>
						</li>
							
							
							

						
						<li class="223 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/cultura">
								Cultura
							</a>
						</li>
							
							
							

						
						<li class="241 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/medioambiente">
								Medio Ambiente
							</a>
						</li>
							
							
							

						
						<li class="253 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcaberto">
								GCaberto
							</a>
						</li>
							
							
							

						
						<li class="261 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcagro">
								Agro
							</a>
						</li>
							
							
							

						
						<li class="275 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/patrimonio">
								Patrimonio
							</a>
						</li>
							
							
							

						
						<li class="283 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcvideos">
								GCtv
							</a>
						</li>
							
							
							

						
						<li class="293 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
								Cursos
							</a>
						</li>
							
							
							

						
						<li class="313 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/anticorrupcion">
								GCanticorrupcion
							</a>
						</li>
					<li>
						<a href="#expandedMenu" class="dropdown-toggle" role="button" data-toggle="collapse" aria-controls="expandedMenu" aria-expanded="false">
							<span class="hidden-xs">Máis <span class="caret"></span></span>
	    					<span class="visible-xs">Menú <span class="caret"></span></span>
						</a>
					</li>
				</ul>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-user">
							<span class="big glyphicon glyphicon-user" aria-label="entrar/rexistro"></span>
						</a>
					</li>
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-search">
							<span class="big glyphicon glyphicon-search" aria-label="buscar"></span>
						</a>
					</li>
	      		</ul>
      		</div>
      		<div id="navbar-search" class="navbar-hideable" style="display: none;">
	      		<form action="/buscar/" method="post" class="navbar-form navbar-data-right" role="search">
					<div class="form-group">
						<div class="input-group">
							<input id='texto_buscar' name='texto_buscar' type="text" class="form-control" placeholder="Busca...">
							<span class="input-group-btn">
						        <button class="btn btn-default" type="submit">
						        	<span class="glyphicon glyphicon-search" aria-hidden="true"></span>
						        </button>
						    </span>
						</div>
					</div>
				</form>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
	      		</ul>
			</div>
			<div id="navbar-user" class="navbar-hideable" style="display: none;">
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
						<li>
							<a href="/usuario/rexistro/">
								<span class="hidden-xs">Crear usuario</span>
								<span class="visible-xs">Rexistro</span>
							</a>
						</li>
						<li>
							<a href="/usuario/acceso/">Acceder</a>
						</li>
	      		</ul>
			</div>
    	</div><!-- /.navbar-header -->
    	<div id="expandedMenu" class="collapse navbar-header navbar-custom-expand">
    		<p class="navbar-text big">
    			<span class="hidden-xs">MÁIS</span>
    			<span class="visible-xs">MENÚ</span>
    		</p>
      		<ul class="nav navbar-nav">
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 14 visible-xs link-tag">
						<a href="/tema/eucalipto">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							#eucalipto
							</a>
						</li>
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 26 visible-xs link-tag">
						<a href="/tema/angrois">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							#Angrois
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 42 visible-xs">
						<a href="/seccion/ultima-hora">
							Última hora
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 55 visible-xs">
						<a href="/seccion/politica">
							Política
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 72 visible-xs visible-sm">
						<a href="/seccion/comunicacion">
							Comunicación
							</a>
						</li>
					
						
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 85 visible-xs visible-sm active">
						<a href="/seccion/sociedade">
							Sociedade
								<span class="sr-only">(actual)</span>
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 98 visible-xs visible-sm visible-md">
						<a href="/seccion/economia">
							Economía
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 110 visible-xs visible-sm visible-md">
						<a href="/seccion/opinion">
							Opinión
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/deportes">
							Deportes
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gctoday">
							GcToday
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://tendencias.galiciaconfidencial.com">
							GCtendencias
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://emprende.galiciaconfidencial.com">
							GCemprende
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tribunais">
							Tribunais
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/lingua">
							Lingua
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/ciencia">
							Ciencia
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tecnoloxia">
							Tecnoloxía
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/cultura">
							Cultura
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/medioambiente">
							Medio Ambiente
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcaberto">
							GCaberto
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcagro">
							Agro
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/patrimonio">
							Patrimonio
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcvideos">
							GCtv
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
							Cursos
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/anticorrupcion">
							GCanticorrupcion
							</a>
						</li>
			</ul>
    	</div><!-- /.navbar-header -->
	</div><!-- /.container-fluid -->
</nav>

	<nav class="navbar navbar-breadcrumb">
		<div class="container-fluid">
			<div class="navbar-header">
					<p class="navbar-text">						<p class="navbar-text">Sociedade</p>
					<p class="hidden-xs navbar-text navbar-data-right">
				</p>
			</div>
		</div>
	</nav>





<div class="pseudojumbotron portada">
	<div class="container-fluid">
		<div class="row">
			<div class="col-xs-12">
				


    <ins data-revive-zoneid="21" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="22" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

			</div>
		</div>
	</div>
</div>

<div class="container-fluid">
	<div class="row">
		<div class="col-xs-12 col-md-8">
			<div class="widget">
				<div class="wid-standard wid-full-noticia teletipo">
					<div class="row">
						<div class="col-xs-12">
							<h1 class="titular">Antiviolencia multa outra vez con 60.000 euros ao Deportivo por unha pancarta dos Riazor Blues no seu estadio</h1>
							<h4 class="entradilla">A Comisión contra a Violencia, o Racismo, a Xenofobia e a Intolerancia no Deporte volveu a multar ao Deportivo de La Coruña con outras dúas sancións de 30.000 euros.</h4>
								
								
							<p class="autor">MADRID | 16/03/2017 | Actualizada ás 19:20 por <strong>EUROPA PRESS</strong></p>
							
						</div>
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio&text=Antiviolencia%20multa%20outra%20vez%20con%2060.000%20euros%20ao%20Deportivo%20por%20unha%20pancarta%20dos%20Riazor%20Blues%20no%20seu%20estadio&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=Antiviolencia%20multa%20outra%20vez%20con%2060.000%20euros%20ao%20Deportivo%20por%20unha%20pancarta%20dos%20Riazor%20Blues%20no%20seu%20estadio%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
							


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
						<div class="col-xs-12 col-sm-6 visible-sm">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
					</div>
					<div class="row">
                        <div class="col-xs-12 corpo ">
					        		
					        		
					        		
					        		

					        		<p>A Comisión contra a Violencia, o Racismo, a Xenofobia e a Intolerancia no Deporte volveu a multar ao Deportivo de La Coruña con outras dúas sancións de 30.000 euros.</p>
					        	
					        		<div class="widget">
	<div class="wid-standard wid-bloque-imaxe">
		<div class="row">
			<div class="col-xs-12">
			    <img src="/imgpipe/2017_3_16_31800s740x.jpg" alt="Deportivo e Vilarreal empatan sen goles en Riazor " width="100%" class="img-responsive" />
			    
			    	<div class="pie">
			    		Deportivo e Vilarreal empatan sen goles en Riazor 
			    			|&nbsp;<u>Fonte:</u>
			    			<i> Europa Press</i>
			    	</div>
			</div>
		</div>
	</div>
</div>

						        
					        		
<p>A multa débese á exhibición de pancartas do grupo 'Riazor Blues' no seu estadio en dous encontros de LaLiga Santander, segundo informa nun comunicado.</p>
					        		
<p>Antiviolencia propuxo dúas multas de 30.000 euros ao Deportivo por permitir que se instalase unha pancarta na Bancada Maratón do estadio de Riazor coa lenda 'Riazor Blues' nos partidos contra o Betis, xogado o 8 de marzo, e FC Barcelona, o 12 de marzo.</p>
					        		
</p>
					        		
					        								        
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
								<div id='nota-editorial'>
								   <a onclick='javascript:toggle_nota_editorial();' class='small'><span class="glyphicon glyphicon-bullhorn" aria-hidden="true"></span> Algún erro? Nota editorial</a><br/>
								   <div class="alert alert-info" style='display:none;'>
									   <h4>Os teletipos aliméntase automáticamente de <em>Europa Press</em>, a maior axencia privada de noticias do Estado e non reflicten necesariamente a liña editorial de GC.
										   No caso de atopar algún erro, de contido ou lingua,
										   poden avisarnos en <a href="mailto:correcion@galiciaconfidencial.com">correcion@galiciaconfidencial.com</a>. <em>Grazas!</em>
									   </h4>
								   </div>
								</div>
								   <script>function toggle_nota_editorial(){$('#nota-editorial .alert').toggle();}</script>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio&text=Antiviolencia%20multa%20outra%20vez%20con%2060.000%20euros%20ao%20Deportivo%20por%20unha%20pancarta%20dos%20Riazor%20Blues%20no%20seu%20estadio&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=Antiviolencia%20multa%20outra%20vez%20con%2060.000%20euros%20ao%20Deportivo%20por%20unha%20pancarta%20dos%20Riazor%20Blues%20no%20seu%20estadio%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row">
						<div class="col-xs-12 visible-xs">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

						</div>
					</div>
				</div> <!-- end wid-full-noticia -->
			</div> <!-- end widget -->
			<div class="row visible-xs visible-sm">
				<div class="col-xs-12">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
			</div> <!-- end row -->
				
	<div class="widget">
		<div class="header header-big">
			<span>Comenta</span>
		</div>
		<a name='comentar'></a>
		<div class="wid-standard wid-bloque-comenta">
			<div class="row">
				<div class="col-xs-12">
					<form class="form-horizontal" method="post" action="/comentar/">
						<input type="hidden" name="id_noticia" value="51901" />
						<input type="hidden" name="id_comentario" value="" />
						<div class="form-group ">
							<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
							<div class="col-xs-12 col-sm-10">
								<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
							</div>
						</div>
								<div id="bloque_comentarios_hidden" style="display:none;">
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
									<div class="col-xs-12 col-sm-6">
										<input type="text" class="form-control" id="nick" name="nick" value="">
									</div>
								</div>
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
									<div class="col-xs-12 col-sm-6">
										<p>
											<img id='img_captcha' src='/ficheros/captcha_80673827.png' alt='captcha' />
					                    	<button onclick="recicla_captcha('img_captcha', 'captcha');" type="button" class="btn btn-default btn-sm margin-top-2">
												<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
												Non entendo o texto
											</button>
										</p>
										<input type="text" class="form-control" id="captcha" name="captcha">
				                    	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
					                    <br/>
				                    	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
									</div>
								</div>
							
							<div class="form-group">
							    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
							    	<button type="submit" class="btn btn-default">
							    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
							    		Enviar
							    	</button>
							    	&nbsp;
							    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
							    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
								    	Problemas?
							    	</button>
							    </div>  <!-- end col -->
							</div>  <!-- end form-group -->
						</div>  <!-- end bloque-comentarios-hidden -->
					</form>
				</div> <!-- end col -->
			</div> <!-- end row -->
		</div> <!-- end wid-standard -->
	</div> <!-- end widget -->
	
	<div id='formularioCopia' class='hidden'>
			<form class="form-horizontal margin-top-20" method='post' action='/comentar/'>
		
		<input type='hidden' name='id_noticia' value='51901' />
		<input type='hidden' name='id_comentario' id='id_comentario' value='' />
		<input type='hidden' name='id_padre' id='id_padre' value='' />
		<input type='hidden' name='pag_com' value='1' />
		
		
		<div class="form-group ">
			<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
			<div class="col-xs-12 col-sm-10">
				<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
			</div>
		</div>

            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
				<div class="col-xs-12 col-sm-6">
					<input type="text" class="form-control" id="nick" name="nick" value="">
				</div>
			</div>
            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
				<div class="col-xs-12 col-sm-6">
					<p>
						<img id='img_captcha_copia_36430_end' src='/ficheros/captcha2_80673827.png' alt='captcha' class="margin-bottom-2" />
                    	<button onclick="recicla_captcha('img_captcha_copia_36430_end', 'captcha2');" type="button" class="btn btn-default btn-sm margin-top-2">
							<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
							Non entendo o texto
						</button>
					</p>
					<input type="text" class="form-control" id="captcha" name="captcha">
                	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
                    <br/>
                	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
				</div>
			</div>
		
		<div class="form-group">
		    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
		    	<button type="submit" class="btn btn-default">
		    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
		    		Enviar
		    	</button>
		    	&nbsp;
		    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
		    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
			    	Problemas?
		    	</button>
		    </div>  <!-- end col -->
		</div>  <!-- end form-group -->
	</form>

	</div>
	
	<div class="modal fade modal-problemas" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-sm">
	    	<div class="modal-content">
	    		<div class="modal-header">
	    			<button type="button" class="close" data-dismiss="modal" aria-label="Cerrar">
	    				<span aria-hidden="true">&times;</span>
	    			</button>
					<h4 class="modal-title">Problemas cos comentarios?</h4>
	    		</div>
	    		<div class="modal-body">
		      		<p>Se tes problemas ou suxestións escribe a
					<a href='mailto:webmaster@galiciaconfidencial.com '>webmaster@galiciaconfidencial.com</a>
				    indicando: sistema operativo, navegador (e versións).</p><p>Agradecemos a túa colaboración.</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">
						<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
						Dacordo
					</button>
				</div>
	    	</div> <!-- end modal-content -->
		</div> <!-- end modal-dialog -->
	</div>  <!-- end modal -->




		</div> <!-- end col -->
		<div class="col-xs-12 col-md-4">
			<div class="sk-cube-grid salvattore-loader">
				<div class="sk-cube sk-cube1"></div>
				<div class="sk-cube sk-cube2"></div>
				<div class="sk-cube sk-cube3"></div>
				<div class="sk-cube sk-cube4"></div>
				<div class="sk-cube sk-cube5"></div>
				<div class="sk-cube sk-cube6"></div>
				<div class="sk-cube sk-cube7"></div>
				<div class="sk-cube sk-cube8"></div>
				<div class="sk-cube sk-cube9"></div>
			</div>
			<div id="grid-noticias" class="row salvattore" data-columns>
			
				<div class="hidden-xs hidden-sm">
						
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio&text=Antiviolencia%20multa%20outra%20vez%20con%2060.000%20euros%20ao%20Deportivo%20por%20unha%20pancarta%20dos%20Riazor%20Blues%20no%20seu%20estadio&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=Antiviolencia%20multa%20outra%20vez%20con%2060.000%20euros%20ao%20Deportivo%20por%20unha%20pancarta%20dos%20Riazor%20Blues%20no%20seu%20estadio%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F51901-antiviolencia-multa-vez-60000-euros-deportivo-pancarta-riazor-blues-estadio">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				<div class="hidden-xs hidden-sm">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				
<div class="widget">
	<div class="header header-big">
		<a href="/seccion/sociedade">
			<span>Últimas noticias: Sociedade</span>
		</a>
	</div>
	<div class="wid-standard">
		<div class="row">
			<div class="col-xs-12">
				<ul class="styled-list">
					<li>
						<a href='/noticia/51925-caricaturista-siro-lopez-presenta-rag-libro-humorismo-cervantino'>
							O caricaturista Siro López presenta na RAG un libro sobre o humorismo cervantino
						</a>
					</li>
					<li>
						<a href='/noticia/51923-colision-multiple-saldase-cunha-persoa-ferida-leve-santiago'>
							Unha colisión múltiple sáldase cunha persoa ferida leve en Santiago
						</a>
					</li>
					<li>
						<a href='/noticia/51919-consello--plataforma--saude-permitira-acceso-terceiras-persoas-autorizadas-servizos-telematicos-paciente'>
							Consello.- A plataforma É-Saúde permitirá o acceso a terceiras persoas autorizadas a servizos telemáticos do paciente
						</a>
					</li>
					<li>
						<a href='/noticia/51918-programa-incuvi-emprende-universidade-vigo-selecciona-12-novos-proxectos-estudantes-tres-campus'>
							O programa Incuvi-Emprende da Universidade de Vigo selecciona 12 novos proxectos de estudantes do tres campus
						</a>
					</li>
					<li>
						<a href='/noticia/51917-consello--medio-ambiente-destina-2017-2-millons-aos-labores-inspeccion-plan-control-verteduras'>
							Consello.- Medio Ambiente destina en 2017 case 2 millóns aos labores de inspección do plan de control de verteduras
						</a>
					</li>
					<li>
						<a href='/noticia/51916-cruz-vermella-deputacion-coruna-colaboran-insercion-15-persoas-desempregadas'>
							Cruz Vermella e a Deputación da Coruña colaboran na inserción de 15 persoas desempregadas
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


				
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				</div>
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				</div>
				


    <ins data-revive-zoneid="25" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="26" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="27" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="28" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="29" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				<div class="widget">
	<div class="header header-big wid-tabber-header">
		<ul class="nav nav-tabs" role="tablist">
			<li role="presentation" class="active">
				<a href="#tabmaislidas" aria-controls="máis lidas" role="tab" data-toggle="tab">
					+lidas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabmaiscomentadas" aria-controls="máis comentadas" role="tab" data-toggle="tab">
					+comentadas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabcomentarios" aria-controls="comentarios" role="tab" data-toggle="tab">
					comentarios
				</a>
			</li>
		</ul>
	</div>
	<div class='wid-standard wid-tabber'>
		<div class="tab-content">
			<div role="tabpanel" class="tab-pane active" id="tabmaislidas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/51403-nace-rede-galega-eucaliptos">
									Nace unha rede galega contra os eucaliptos
								</a>
							</li>
							<li>
								<a href="/noticia/51549-atopan-mondariz-balneario-cogomelo">
									Atopan en Mondariz-Balneario un cogomelo...
								</a>
							</li>
							<li>
								<a href="/noticia/50592-queren-recuperar-primeiro-gran-parque">
									Queren recuperar o primeiro gran parque...
								</a>
							</li>
							<li>
								<a href="/noticia/51304-400000-euros-xunta">
									Case 400.000 euros da Xunta para a...
								</a>
							</li>
							<li>
								<a href="/noticia/50939-identificado-mozo-desaparecido">
									Identificado como o mozo desaparecido en...
								</a>
							</li>
							<li>
								<a href="/noticia/50779-pp-anuncia-mitin-nunha-rua">
									O PP anuncia un mitin nunha rúa...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabmaiscomentadas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/51699-xavier-vence-pide-baixa-bng-descontento-polo-rumbo-formacion">
									Xavier Vence pide a baixa do BNG...
								</a>
							</li>
							<li>
								<a href="/noticia/51428-malia-estatutos-bng-lores-volvera-presentarse">
									Malia os estatutos do BNG, Lores...
								</a>
							</li>
							<li>
								<a href="/noticia/51586-felipe-gonzalez-esquirol-segundo-beiras">
									Felipe González foi un esquirol,...
								</a>
							</li>
							<li>
								<a href="/noticia/51403-nace-rede-galega-eucaliptos">
									Nace unha rede galega contra os eucaliptos
								</a>
							</li>
							<li>
								<a href="/noticia/51535-anova-busca-consenso-interno-renovar-direccion">
									Anova busca o consenso interno para...
								</a>
							</li>
							<li>
								<a href="/noticia/51427-hai-mellores-usos-plantar-eucaliptos-miles-hectareas">
									“Hai mellores usos que plantar...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabcomentarios">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/51843-recuperacion-feijoo-competitividade-poboacion-activa-temporalidade?pag_com= 1#com1265374">
									O sr Nuñez sempre confunde Galiza con...
								</a>
							</li>
							<li>
								<a href="/noticia/51886-xavier-vence-persoa-inactiva-bng?pag_com= 1#com1265373">
									Que os três últimos líderes do BNG...
								</a>
							</li>
							<li>
								<a href="/noticia/51914-amtribunais--anos-prision-catro-inhabilitacion-medico-pola-amputacion-ximnasta-viguesa?pag_com= 1#com1265372">
									Pouco é para os que NEGOCIAN coa saúde...
								</a>
							</li>
							<li>
								<a href="/noticia/51678-lingua-galega-ampliara-expansion-bierzo-sanabria?pag_com=1#respuesta1265371">
									O galego é só optativo nas bisbarras...
								</a>
							</li>
							<li>
								<a href="/noticia/51839-detida-furtar-nun-comercio-vigo-prendas-roupa-valoradas-400-euros?pag_com= 1#com1265370">
									"Habían substraídos pezas" Pódese...
								</a>
							</li>
							<li>
								<a href="/noticia/51678-lingua-galega-ampliara-expansion-bierzo-sanabria?pag_com=1#respuesta1265369">
									Pois eu son do Bierzo occidental e a...
								</a>
							</li>
						</ul>
					</div>
				</div>
    		</div>
    	</div>
	</div>
</div>


				


    <ins data-revive-zoneid="30" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="31" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>

				


    <ins data-revive-zoneid="44" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="sociedade" ></ins>


		    </div>
		</div> <!-- end col -->
	</div> <!-- end row -->
</div> <!-- end container -->


	</div>
	<div class="content-pack pusher"></div>
	<div class="content-pack">
			<div class="pseudojumbotron footer">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<a href="/">
					        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
							</a>
							<div class="copyright">
								<span class="glyphicon glyphicon-copyright-mark" aria-hidden="true"></span> GC 2017
							</div>
						</div>
					</div>
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							Séguenos
						</div>
					</div>
					<div class="row links-sociales">
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.facebook.com/Gconfidencial">
								<img src='/imaxes/social/btn_facebook_pe.png' alt="Facebook" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="http://twitter.com/gconfidencial">
								<img src='/imaxes/social/btn_twitter_pe.png' alt="Twitter" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.linkedin.com/company/galicia-confidencial">
								<img src='/imaxes/social/btn_linkedin_pe.png' alt="LinkedIn" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.youtube.com/user/gconfidencial">
								<img src='/imaxes/social/btn_youtube_pe.png' alt="YouTube" />
							</a>
						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-6 text-center">
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/quensomos/">
						Quen somos
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/rss2/xeral.rss">
						RSS
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/legal/">
						Legal
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/cookies/">
						Política de cookies
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/achegas/">
						Achegas
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/publicidade/">
						Publicidade
					</a>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<iframe
									src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/gconfidencial&tabs&width=300px&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId"
									width="300px" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">
							</iframe>
						</div>
						<div class="col-xs-12">
							<a href="https://twitter.com/gconfidencial" class="twitter-follow-button" data-lang="es"
							   data-show-count="true">Follow @gconfidencial</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</div>
					</div>
				</div>
				<div class="col-xs-12 text-center smaller" style="padding-top:20px;">
					<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" "="">
                        <img alt="Licencia de Creative Commons" src="http://i.creativecommons.org/l/by-nc-sa/4.0/80x15.png">
                    </a><br>
                    <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">GC</span> está baixo licenza
                    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" style="color:white;">
                        Creative Commons Recoñecemento-NonComercial-CompartirIgual 4.0
                    </a>.
				</div>
			</div>
		</div>
	</div>

	</div>
</div>

<script src="/js/jquery-1.11.3.min.js"></script>
<script src="/bootstrap/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/bootstrap/js/ie10-viewport-bug-workaround.js"></script>

<script src="/custom_js/hidden_salvattore.js"></script>
<script src="/js/salvattore.1.0.5.min.js"></script>
<script src="/custom_js/menu_widget.js"></script>
<script src="/custom_js/comments_scripts.js"></script>
<script src="/custom_js/captcha_recycle.js"></script>
<script src="/custom_js/collapsable_widgets.js"></script>
<script async src="//adserver10.novobanner.com/www/delivery/asyncjs.php"></script>

<script src="/js/avisocookies_v003.js"></script>

<script type="text/javascript">
//UNIVERSAL ANALYTICS
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4467535-4', 'auto');

	ga('set', 'dimension1', 'sociedade' );

ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ONnOo1IWx810O7", domain:"galiciaconfidencial.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ONnOo1IWx810O7" style="display:none" height="1" width="1" alt="" /></noscript>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16186991" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16186991&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script language="javaScript" type="text/javascript">
<!--
function autoRefresh(){ window.location = location.href; }
setTimeout('autoRefresh()', eval(900 * 1000));
// -->

</script>
</body>
</html>


