
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="gl-ES" />
<title>Feijóo, sobre as críticas pola burocratización das axudas dos lumes: “Hai concellos que xa as entregaron”</title>
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<link rel="alternate" hreflang="gl" href="http://www.galiciaconfidencial.com/" />
<meta name="Robots" content="Index, Follow" />
<meta name="title" content="Feijóo, sobre as críticas pola burocratización das axudas dos lumes: “Hai concellos que xa as entregaron”" />
<meta name="DC.Title" content="Feijóo, sobre as críticas pola burocratización das axudas dos lumes: “Hai concellos que xa as entregaron”" />
<meta name="description" content="O presidente da Xunta insta aos municipios afectados a que presenten xa a documentación e móstrase disposto a aumentar os prazos." />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="E00407E8" content="5ef1ae37fb31cc43c3e06f59feebb218" />


 <meta name="Keywords" content="feijóo, críticas, pola, burocratización, axudas, lumes:, “hai, concellos, xa, entregaron”, presidente, xunta, insta, municipios, afectados, presenten, documentación, móstrase, disposto," />

<meta name="Author" content="Galicia Confidencial" />
<meta name="DC.Publisher" content="Xurimaru Servizos de Comunicación 2010" />
<meta name="Locality" content="Santiago de Compostela, A Coru&ntilde;a, Galicia" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta name="alexaVerifyID" content="YU1kHYZ7R6U_AFsamwhOEaJB1kU" />
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWxpY2lhY29uZmlkZW5jaWFsLmNvbQ==" />

<meta name="seccion" content="medioambiente" />
<script type='text/javascript'>var gcSeccion="medioambiente";</script>

<meta property="og:url" content="http://www.galiciaconfidencial.com/noticia/66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron" />
<meta property="og:title" content="Feijóo, sobre as críticas pola burocratización das axudas dos lumes: “Hai concellos que xa as entregaron”" />
<meta property="og:description" content="O presidente da Xunta insta aos municipios afectados a que presenten xa a documentación e móstrase disposto a aumentar os prazos." />

<meta property="og:site_name" content="Galicia Confidencial" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:rich_attachment" content="true" />

<meta property="fb:profile_id" content="146509372081173" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gconfidencial" />
<meta name="twitter:creator" content="@gconfidencial" />


<meta name="image" content="http://galiciaconfidencial.com/imgpipe/2017_10_18_40141s740x.jpg" />
<meta property="og:image" content="http://galiciaconfidencial.com/imgpipe/2017_10_18_40141s740x.jpg" />
<link rel="image_src" href="http://galiciaconfidencial.com/imgpipe/2017_10_18_40141s740x.jpg" />
<meta name="image" content="http://galiciaconfidencial.com/imgpipe/2017_10_18_40137s740x.jpg" />
<meta property="og:image" content="http://galiciaconfidencial.com/imgpipe/2017_10_18_40137s740x.jpg" />
<link rel="image_src" href="http://galiciaconfidencial.com/imgpipe/2017_10_18_40137s740x.jpg" />




<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#0057a4">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#0057a4">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#0057a4">

<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<link href="/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="/gc/css/main_v003.css" rel="stylesheet" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<link href="https://fonts.googleapis.com/css?family=Martel:400,600,900|Roboto:300,400,700" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="/gc/css/print.css" media="print">
<link rel="alternate" href="/rss2/xeral.rss" type="application/rss+xml" title="Feed Galicia Confidencial" />


<!--[if lte IE 6]>
<script src="/js/ie6/warning.js"></script>
<script language="javaScript" type="text/javascript">window.onload=function(){e("/js/ie6/")}</script>
<![endif]-->

<noscript><meta http-equiv="Refresh" content="900" /></noscript>


</head>
<body>
<div class="content-container">
	<div class="content-pack">
		<div id="cookie_warning" class="hidden"></div>
		
  







<nav class="navbar navbar-custom navbar-fixed-top">
	<div class="container-fluid">
    	<div class="navbar-header">
    		<a class="navbar-brand" href="/">
	        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
			</a>
			<div id="navbar-original" class="navbar-hideable">
	      		<ul class="nav navbar-nav">

						
						
						<li class="14 hidden-xs link-tag">
							<a href="/tema/catalua">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								#Cataluña
							</a>
						</li>

						
						
						<li class="27 hidden-xs link-tag">
							<a href="/tema/prestige">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								#Prestige
							</a>
						</li>

						
						
						<li class="41 hidden-xs link-tag">
							<a href="/tema/incendios">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								#Incendios
							</a>
						</li>

						
						<li class="57 hidden-xs">
							<a href="/seccion/ultima-hora">
								Última hora
							</a>
						</li>
							

						
						<li class="70 hidden-xs hidden-sm">
							<a href="/seccion/politica">
								Política
							</a>
						</li>
							

						
						<li class="87 hidden-xs hidden-sm">
							<a href="/seccion/comunicacion">
								Comunicación
							</a>
						</li>
							
							

						
						<li class="100 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/sociedade">
								Sociedade
							</a>
						</li>
							
							

						
						<li class="113 hidden-xs hidden-sm hidden-md">
							<a href="/seccion/economia">
								Economía
							</a>
						</li>
							
							
							

						
						<li class="125 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/opinion">
								Opinión
							</a>
						</li>
							
							
							

						
						<li class="137 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/deportes">
								Deportes
							</a>
						</li>
							
							
							

						
						<li class="148 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gctoday">
								GcToday
							</a>
						</li>
							
							
							

						
						
						<li class="164 hidden-xs hidden-sm hidden-md hidden-lg link-tag">
							<a href="/tema/gctendencias">
									<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
								GCtendencias
							</a>
						</li>
							
							
							

						
						<li class="178 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://emprende.galiciaconfidencial.com">
								GCemprende
							</a>
						</li>
							
							
							

						
						<li class="191 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tribunais">
								Tribunais
							</a>
						</li>
							
							
							

						
						<li class="201 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/lingua">
								Lingua
							</a>
						</li>
							
							
							

						
						<li class="212 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/ciencia">
								Ciencia
							</a>
						</li>
							
							
							

						
						<li class="227 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/tecnoloxia">
								Tecnoloxía
							</a>
						</li>
							
							
							

						
						<li class="238 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/cultura">
								Cultura
							</a>
						</li>
							
							
							

						
							
						<li class="256 hidden-xs hidden-sm hidden-md hidden-lg active">
							<a href="/seccion/medioambiente">
								Medio Ambiente
									<span class="sr-only">(actual)</span>
							</a>
						</li>
							
							
							

						
						<li class="268 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcaberto">
								GCaberto
							</a>
						</li>
							
							
							

						
						<li class="276 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcagro">
								Agro
							</a>
						</li>
							
							
							

						
						<li class="290 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/patrimonio">
								Patrimonio
							</a>
						</li>
							
							
							

						
						<li class="298 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/gcvideos">
								GCtv
							</a>
						</li>
							
							
							

						
						<li class="308 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
								Cursos
							</a>
						</li>
							
							
							

						
						<li class="328 hidden-xs hidden-sm hidden-md hidden-lg">
							<a href="/seccion/anticorrupcion">
								GCanticorrupcion
							</a>
						</li>
					<li>
						<a href="#expandedMenu" class="dropdown-toggle" role="button" data-toggle="collapse" aria-controls="expandedMenu" aria-expanded="false">
							<span class="hidden-xs">Máis <span class="caret"></span></span>
	    					<span class="visible-xs">Menú <span class="caret"></span></span>
						</a>
					</li>
				</ul>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-user">
							<span class="big glyphicon glyphicon-user" aria-label="entrar/rexistro"></span>
						</a>
					</li>
					<li>
						<a role="button" class="navbar-shower" data-target="navbar-search">
							<span class="big glyphicon glyphicon-search" aria-label="buscar"></span>
						</a>
					</li>
	      		</ul>
      		</div>
      		<div id="navbar-search" class="navbar-hideable" style="display: none;">
	      		<form action="/buscar/" method="post" class="navbar-form navbar-data-right" role="search">
					<div class="form-group">
						<div class="input-group">
							<input id='texto_buscar' name='texto_buscar' type="text" class="form-control" placeholder="Busca...">
							<span class="input-group-btn">
						        <button class="btn btn-default" type="submit">
						        	<span class="glyphicon glyphicon-search" aria-hidden="true"></span>
						        </button>
						    </span>
						</div>
					</div>
				</form>
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
	      		</ul>
			</div>
			<div id="navbar-user" class="navbar-hideable" style="display: none;">
				<ul class="nav navbar-nav navbar-data-right custom-height">
					<li>
						<a href="#" role="button" class="navbar-shower" data-target="navbar-original">
							<span class="big glyphicon glyphicon-remove" aria-label="cancelar"></span>
						</a>
					</li>
						<li>
							<a href="/usuario/rexistro/">
								<span class="hidden-xs">Crear usuario</span>
								<span class="visible-xs">Rexistro</span>
							</a>
						</li>
						<li>
							<a href="/usuario/acceso/">Acceder</a>
						</li>
	      		</ul>
			</div>
    	</div><!-- /.navbar-header -->
    	<div id="expandedMenu" class="collapse navbar-header navbar-custom-expand">
    		<p class="navbar-text big">
    			<span class="hidden-xs">MÁIS</span>
    			<span class="visible-xs">MENÚ</span>
    		</p>
      		<ul class="nav navbar-nav">
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 14 visible-xs link-tag">
						<a href="/tema/catalua">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							#Cataluña
							</a>
						</li>
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 27 visible-xs link-tag">
						<a href="/tema/prestige">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							#Prestige
							</a>
						</li>
					
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 41 visible-xs link-tag">
						<a href="/tema/incendios">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							#Incendios
							</a>
						</li>
					
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 57 visible-xs">
						<a href="/seccion/ultima-hora">
							Última hora
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 70 visible-xs visible-sm">
						<a href="/seccion/politica">
							Política
							</a>
						</li>
					
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 87 visible-xs visible-sm">
						<a href="/seccion/comunicacion">
							Comunicación
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 100 visible-xs visible-sm visible-md">
						<a href="/seccion/sociedade">
							Sociedade
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 113 visible-xs visible-sm visible-md">
						<a href="/seccion/economia">
							Economía
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/opinion">
							Opinión
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/deportes">
							Deportes
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gctoday">
							GcToday
							</a>
						</li>
					
						
						
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 link-tag">
						<a href="/tema/gctendencias">
								<span class="glyphicon glyphicon-tags" aria-hidden="true"></span>
							GCtendencias
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://emprende.galiciaconfidencial.com">
							GCemprende
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tribunais">
							Tribunais
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/lingua">
							Lingua
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/ciencia">
							Ciencia
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/tecnoloxia">
							Tecnoloxía
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/cultura">
							Cultura
							</a>
						</li>
					
						
						
					
					
					
						

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2 active">
						<a href="/seccion/medioambiente">
							Medio Ambiente
								<span class="sr-only">(actual)</span>
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcaberto">
							GCaberto
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcagro">
							Agro
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/patrimonio">
							Patrimonio
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/gcvideos">
							GCtv
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="http://cursos.galiciaconfidencial.com/buscar-galicia/0.html">
							Cursos
							</a>
						</li>
					
						
						
					
					
					

					<li class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
						<a href="/seccion/anticorrupcion">
							GCanticorrupcion
							</a>
						</li>
			</ul>
    	</div><!-- /.navbar-header -->
	</div><!-- /.container-fluid -->
</nav>

	<nav class="navbar navbar-breadcrumb">
		<div class="container-fluid">
			<div class="navbar-header">

					<p class="navbar-text">Medio Ambiente</p>

					<p class="hidden-xs navbar-text navbar-data-right">
				</p>
			</div>
		</div>
	</nav>





<div class="pseudojumbotron portada">
	<div class="container-fluid">
		<div class="row">
			<div class="col-xs-12">
				


    <ins data-revive-zoneid="21" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				


    <ins data-revive-zoneid="22" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

			</div>
		</div>
	</div>
</div>

<div class="container-fluid">
	<div class="row">
		<div class="col-xs-12 col-md-8">
			<div class="widget">
				<div class="wid-standard wid-full-noticia ">
						<div class="row">
							<div class="col-xs-12">
								<div class="pull-left">
										<strong>Tags: </strong>
											<a href="/tema/feijo">#Feijóo</a> 
											<a href="/tema/lume">#lume</a> 
											<a href="/tema/incendios">#Incendios</a> 
											<a href="/tema/subvencins">#subvencións</a> 
								</div>
								<div class="pull-right">
									<span class="navegador">
									1 de 10 en <a href="/seccion/medioambiente">Medio Ambiente</a>
									</span>
										<a class="btn btn-default btn-xs" href="/noticia/66895-xunta-aplica-medidas-comunistas-rexeitou-bipartito-gran-paso-cara-expropiacion-terras" title="Seguinte">
									        seguinte
									        <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
					        			</a>
								</div>
							</div>
						</div>
					<div class="row">
						<div class="col-xs-12">
							<h1 class="titular">Feijóo, sobre as críticas pola burocratización das axudas dos lumes: “Hai concellos que xa as entregaron”</h1>
							<h4 class="entradilla">O presidente da Xunta insta aos municipios afectados a que presenten xa a documentación e móstrase disposto a aumentar os prazos.</h4>
						        <ul class="styled-list">
						        	<li><a href='http://www.galiciaconfidencial.com/noticia/66753-criticas-xunta-polas-axudas-lumes-anunciaron-chuvia-cartos-se-ve-peso'>Críticas á Xunta polas axudas dos lumes: “Anunciaron unha chuvia de cartos e aquí non se ve un peso”</a></li>
						        </ul>
								
								
							    <p class="autor">Por <a href="https://twitter.com/gconfidencial" target="_blank">Galicia Confidencial</a> | Compostela | 18/11/2017 | Actualizada ás 09:00</p>
							
						</div>
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron&text=Feij%C3%B3o%2C%20sobre%20as%20cr%C3%ADticas%20pola%20burocratizaci%C3%B3n%20das%20axudas%20dos%20lumes%3A%20%E2%80%9CHai%20concellos%20que%20xa%20as%20entregaron%E2%80%9D&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=Feij%C3%B3o%2C%20sobre%20as%20cr%C3%ADticas%20pola%20burocratizaci%C3%B3n%20das%20axudas%20dos%20lumes%3A%20%E2%80%9CHai%20concellos%20que%20xa%20as%20entregaron%E2%80%9D%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row visible-xs visible-sm">
						<div class="col-xs-12 col-sm-6">
							


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

						</div>
						<div class="col-xs-12 col-sm-6 visible-sm">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

						</div>
					</div>
					<div class="row">
                        <div class="col-xs-12 corpo ">
					        		
					        		
					        		
					        		
					        		
					        		
					        		
					        		

					        		<p>
	<strong>As axudas prometidas pola Xunta tras a vaga de lumes</strong> non chegan &aacute; xente cando quedan menos de quince d&iacute;as para que remate a ampliaci&oacute;n do prazo dado polo Goberno galego.<strong> En Chandebrito</strong> os veci&ntilde;os van xa pola s&uacute;a conta e abriron a s&uacute;a propia oficina molestos coa excesiva burocratizaci&oacute;n e os problemas que xorden entre Xunta e Concello de Nigr&aacute;n.</p>
					        	
					        		<div class="widget">
	<div class="wid-standard wid-bloque-imaxe">
		<div class="row">
			<div class="col-xs-12">
			    <img src="/imgpipe/2017_10_18_40137s740x.jpg" alt="Dantesca imaxe da parroquia de Chandebrito (Nigrán), onde morreron dúas persoas tras os devastadores lumes que arrasaron a zona en pleno outubro " width="100%" class="img-responsive" />
			    
			    	<div class="pie">
			    		Dantesca imaxe da parroquia de Chandebrito (Nigrán), onde morreron dúas persoas tras os devastadores lumes que arrasaron a zona en pleno outubro 
			    			|&nbsp;<u>Fonte:</u>
			    			<i> Miguel Núñez.</i>
			    	</div>
			</div>
		</div>
	</div>
</div>

						        
					        		

<p>
	<p>
		&ldquo;A xente pensaba que a &iacute;an ba&ntilde;ar en ouro, que &iacute;a haber unha chuvia de cartos, e ao final pasa o de sempre.<strong> Anuncian mill&oacute;ns e mill&oacute;ns e resulta que non chega nada</strong>&rdquo;, <a href="http://www.galiciaconfidencial.com/noticia/66753-criticas-xunta-polas-axudas-lumes-anunciaron-chuvia-cartos-se-ve-peso" target="_blank">apuntaba hai uns d&iacute;as a Galicia Confidencial, V&iacute;ctor Manuel Vidal</a>, o presidente da Comunidade de Montes desta parroquia, unha das zonas m&aacute;is afectadas polos incendios do pasado outubro. Asi, <strong>denunciaba as trabas e as burocracias administrativa</strong>s para que a xente poida cobrar as axudas anunciadas. A Xunta prometeu que haber&iacute;a m&aacute;is de 20 mill&oacute;ns para os afectados.</p>
					        		
</p>
					        		

<p>
	Tam&eacute;n o <strong>rexedor das Neves, Xos&eacute; Manuiel Rodr&iacute;guez,</strong> comparte as cr&iacute;ticas dos veci&ntilde;os. &ldquo;Os requisitos da Xunta e as dotaci&oacute;ns ecn&oacute;micas son insuficientes e restrictivas en canto ao cumplimento dos requisitos&rdquo; dic&iacute;a hai uns d&iacute;as<a href="http://www.galiciaconfidencial.com/noticia/66753-criticas-xunta-polas-axudas-lumes-anunciaron-chuvia-cartos-se-ve-peso" target="_blank"> en declaraci&oacute;ns ao GC </a>ao tempo que aguraba que todo o proceso de tramitaci&oacute;n &ldquo;vai traer problemas&rdquo;.&nbsp;</p>
					        		

<p>
	<strong>FEIJ&Oacute;O DI QUE AS VAIAN ENTREGANDO</strong></p>
					        			

<p>
	Por iso, afectados e concellos p&iacute;dendelle ao Goberno galego que ampl&iacute;e o tempo, que simplifique os requisitos de solicitude e que aumenten as cont&iacute;as. Preguntado ao respecto por este medio na rolda de prensa posterior ao Consello da Xunta, Feij&oacute;o dixo que non entende esas cr&iacute;ticas porque &ldquo;<strong>xa houbo concellos que as entregaron</strong>&rdquo;.</p>

					        		<div class="widget">
	<div class="wid-standard wid-bloque-imaxe">
		<div class="row">
			<div class="col-xs-12">
			    <img src="/imgpipe/2017_10_18_40141s740x.jpg" alt="Leira calcinada en Chandebrito (Nigrán), onde morreron dúas persoas, tras os devastadores lumes que arrasaron a zona e boa parte de Galicia en pleno outubro " width="100%" class="img-responsive" />
			    
			    	<div class="pie">
			    		Leira calcinada en Chandebrito (Nigrán), onde morreron dúas persoas, tras os devastadores lumes que arrasaron a zona e boa parte de Galicia en pleno outubro 
			    			|&nbsp;<u>Fonte:</u>
			    			<i> Miguel Núñez.</i>
			    	</div>
			</div>
		</div>
	</div>
</div>

						        
					        		

<p>
	&ldquo;O que lle pido aos concellos &eacute; que se te&ntilde;en xa axudas tramitadas que nolas env&iacute;en, <strong>que non agarden a ter todas xuntas&rdquo;</strong>, indicou. En todo caso, mostrouse aberto a ampliar o prazo da recepci&oacute;n de solicitudes se hai concellos aos que non lles d&aacute; tempo a s&uacute;a tramitaci&oacute;n este mes, especialmente, aqueles m&aacute;is afectados.</p>
					        		
</p>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
								<div class="alert alert-info" role="alert">
									<strong><span class="glyphicon glyphicon-eye-open" aria-hidden="true"></span>
									Noticias relacionadas</strong>
									<ul class="styled-list">
										<li><a href='http://www.galiciaconfidencial.com/noticia/66753-criticas-xunta-polas-axudas-lumes-anunciaron-chuvia-cartos-se-ve-peso'>Críticas á Xunta polas axudas dos lumes: “Anunciaron unha chuvia de cartos e aquí non se ve un peso”</a></li>
									</ul>
								</div>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
								<strong>Tags: </strong>
									<a href="/tema/feijo">#Feijóo</a> 
									<a href="/tema/lume">#lume</a> 
									<a href="/tema/incendios">#Incendios</a> 
									<a href="/tema/subvencins">#subvencións</a> 
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12 col-sm-6">
								
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron&text=Feij%C3%B3o%2C%20sobre%20as%20cr%C3%ADticas%20pola%20burocratizaci%C3%B3n%20das%20axudas%20dos%20lumes%3A%20%E2%80%9CHai%20concellos%20que%20xa%20as%20entregaron%E2%80%9D&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=Feij%C3%B3o%2C%20sobre%20as%20cr%C3%ADticas%20pola%20burocratizaci%C3%B3n%20das%20axudas%20dos%20lumes%3A%20%E2%80%9CHai%20concellos%20que%20xa%20as%20entregaron%E2%80%9D%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

						</div> <!-- end col -->
					</div>
					<div class="row">
						<div class="col-xs-12 visible-xs">
							


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

						</div>
					</div>
				</div> <!-- end wid-full-noticia -->
			</div> <!-- end widget -->
			<div class="row visible-xs visible-sm">
				<div class="col-xs-12">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
			</div> <!-- end row -->
				
	<div class="widget">
		<div class="header header-big">
			<span>Comenta</span>
		</div>
		<a name='comentar'></a>
		<div class="wid-standard wid-bloque-comenta">
			<div class="row">
				<div class="col-xs-12">
					<form class="form-horizontal" method="post" action="/comentar/">
						<input type="hidden" name="id_noticia" value="66913" />
						<input type="hidden" name="id_comentario" value="" />
						<div class="form-group ">
							<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
							<div class="col-xs-12 col-sm-10">
								<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
							</div>
						</div>
								<div id="bloque_comentarios_hidden" style="display:none;">
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
									<div class="col-xs-12 col-sm-6">
										<input type="text" class="form-control" id="nick" name="nick" value="">
									</div>
								</div>
			                    <div class="form-group ">
									<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
									<div class="col-xs-12 col-sm-6">
										<p>
											<img id='img_captcha' src='/ficheros/captcha_56012051.png' alt='captcha' />
					                    	<button onclick="recicla_captcha('img_captcha', 'captcha');" type="button" class="btn btn-default btn-sm margin-top-2">
												<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
												Non entendo o texto
											</button>
										</p>
										<input type="text" class="form-control" id="captcha" name="captcha">
				                    	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
					                    <br/>
				                    	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
									</div>
								</div>
							
							<div class="form-group">
							    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
							    	<button type="submit" class="btn btn-default">
							    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
							    		Enviar
							    	</button>
							    	&nbsp;
							    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
							    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
								    	Problemas?
							    	</button>
							    </div>  <!-- end col -->
							</div>  <!-- end form-group -->
						</div>  <!-- end bloque-comentarios-hidden -->
					</form>
				</div> <!-- end col -->
			</div> <!-- end row -->
		</div> <!-- end wid-standard -->
	</div> <!-- end widget -->
	
	<div id='formularioCopia' class='hidden'>
			<form class="form-horizontal margin-top-20" method='post' action='/comentar/'>
		
		<input type='hidden' name='id_noticia' value='66913' />
		<input type='hidden' name='id_comentario' id='id_comentario' value='' />
		<input type='hidden' name='id_padre' id='id_padre' value='' />
		<input type='hidden' name='pag_com' value='1' />
		
		
		<div class="form-group ">
			<label class="col-xs-12 col-sm-2 control-label" for="texto_comentario">Texto</label>
			<div class="col-xs-12 col-sm-10">
				<textarea class="form-control" id='texto_comentario' name='texto' rows='5' placeholder="¿Queres deixar un comentario?"></textarea>
			</div>
		</div>

            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="nick">Nome</label>
				<div class="col-xs-12 col-sm-6">
					<input type="text" class="form-control" id="nick" name="nick" value="">
				</div>
			</div>
            <div class="form-group ">
				<label class="col-xs-12 col-sm-2 control-label" for="captcha">Imaxe</label>
				<div class="col-xs-12 col-sm-6">
					<p>
						<img id='img_captcha_copia_64852_end' src='/ficheros/captcha2_56012051.png' alt='captcha' class="margin-bottom-2" />
                    	<button onclick="recicla_captcha('img_captcha_copia_64852_end', 'captcha2');" type="button" class="btn btn-default btn-sm margin-top-2">
							<span class="glyphicon glyphicon-refresh" aria-hidden="true"></span>
							Non entendo o texto
						</button>
					</p>
					<input type="text" class="form-control" id="captcha" name="captcha">
                	¿Qué caracteres <b>alfanuméricos</b> hai na imaxe? <b>descarta espazos e signos</b>
                    <br/>
                	Exemplo: para <b>C*8 Km@</b> introducir <b>c8km</b>.
				</div>
			</div>
		
		<div class="form-group">
		    <div class="col-xs-12 col-sm-offset-2 col-sm-10">
		    	<button type="submit" class="btn btn-default">
		    		<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
		    		Enviar
		    	</button>
		    	&nbsp;
		    	<button type="button" class="btn btn-danger" data-toggle="modal" data-target=".modal-problemas">
		    		<span class="glyphicon glyphicon-wrench" aria-hidden="true"></span>
			    	Problemas?
		    	</button>
		    </div>  <!-- end col -->
		</div>  <!-- end form-group -->
	</form>

	</div>
	
	<div class="modal fade modal-problemas" tabindex="-1" role="dialog">
		<div class="modal-dialog modal-sm">
	    	<div class="modal-content">
	    		<div class="modal-header">
	    			<button type="button" class="close" data-dismiss="modal" aria-label="Cerrar">
	    				<span aria-hidden="true">&times;</span>
	    			</button>
					<h4 class="modal-title">Problemas cos comentarios?</h4>
	    		</div>
	    		<div class="modal-body">
		      		<p>Se tes problemas ou suxestións escribe a
					<a href='mailto:webmaster@galiciaconfidencial.com '>webmaster@galiciaconfidencial.com</a>
				    indicando: sistema operativo, navegador (e versións).</p><p>Agradecemos a túa colaboración.</p>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-default" data-dismiss="modal">
						<span class="glyphicon glyphicon-ok" aria-hidden="true"></span>
						Dacordo
					</button>
				</div>
	    	</div> <!-- end modal-content -->
		</div> <!-- end modal-dialog -->
	</div>  <!-- end modal -->




		</div> <!-- end col -->
		<div class="col-xs-12 col-md-4">
			<div class="sk-cube-grid salvattore-loader">
				<div class="sk-cube sk-cube1"></div>
				<div class="sk-cube sk-cube2"></div>
				<div class="sk-cube sk-cube3"></div>
				<div class="sk-cube sk-cube4"></div>
				<div class="sk-cube sk-cube5"></div>
				<div class="sk-cube sk-cube6"></div>
				<div class="sk-cube sk-cube7"></div>
				<div class="sk-cube sk-cube8"></div>
				<div class="sk-cube sk-cube9"></div>
			</div>
			<div id="grid-noticias" class="row salvattore" data-columns>
			
				<div class="hidden-xs hidden-sm">
						
	<div class="widget no-min-width">
		<div class="header header-small">
			Comparte esta noticia
		</div>
		<div class="wid-standard">
			<div class="row">
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src="/imaxes/social/btn_facebook.png" alt="Facebook" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://twitter.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron&text=Feij%C3%B3o%2C%20sobre%20as%20cr%C3%ADticas%20pola%20burocratizaci%C3%B3n%20das%20axudas%20dos%20lumes%3A%20%E2%80%9CHai%20concellos%20que%20xa%20as%20entregaron%E2%80%9D&amp;related=gconfidencial&amp;via=gconfidencial">
						<img src="/imaxes/social/btn_twitter.png" alt="Twitter" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src="/imaxes/social/btn_gplus.png" alt="Google Plus" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center visible-xs">
					<a href="whatsapp://send?text=Feij%C3%B3o%2C%20sobre%20as%20cr%C3%ADticas%20pola%20burocratizaci%C3%B3n%20das%20axudas%20dos%20lumes%3A%20%E2%80%9CHai%20concellos%20que%20xa%20as%20entregaron%E2%80%9D%20-%20http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron" data-action="share/whatsapp/share">
						<img src="/imaxes/social/btn_whatsapp.png" alt="WhatsApp" />
					</a>
				</div>
				<div class="col-xs-col5 text-center hidden-xs">
					<a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src='/imaxes/social/btn_linkedin.png' alt="LinkedIn" />
					</a>
				</div>
				<div class="col-xs-col5 col-sm-3 text-center">
					<a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.galiciaconfidencial.com%2Fnoticia%2F66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron">
						<img src="/imaxes/social/btn_meneame.png" alt="Menéame" />
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				<div class="hidden-xs hidden-sm">
						<div class="widget no-min-width">
		<div class="header header-small">
			¿G&uacute;stache esta noticia?
		</div>
		<div class="wid-standard wid-gustouche">
			<div class="row">
				<div class="col-xs-12">
					Colabora para que sexan moitas máis activando GCplus
					<br/>
					<a href="/introgcplus/" target="_blank" class="btn btn-default margin-top-10">
						<span class="glyphicon glyphicon-plus small" aria-hidden="true"></span>
						Que é <strong>GC plus</strong>?
					</a>
					<a href="/achegas/" target="_blank" class="btn btn-with-img btn-gcplus margin-top-10">
						Achegas&nbsp;&nbsp;&nbsp;
						<img src="/imaxes/details/ico_paypal.png" alt="icona Paypal"/>
						<img src="/imaxes/details/ico_visa.png" alt="icona VISA"/>
					</a>
				</div>
			</div>
		</div>
	</div>

				</div>
				
<div class="widget">
	<div class="header header-big">
		<a href="/seccion/medioambiente">
			<span>Últimas noticias: Medio Ambiente</span>
		</a>
	</div>
	<div class="wid-standard">
		<div class="row">
			<div class="col-xs-12">
				<ul class="styled-list">
					<li>
						<a href='/noticia/66913-feijoo-criticas-pola-burocratizacion-axudas-lumes-hai-concellos-entregaron'>
							Feijóo, sobre as críticas pola burocratización das axudas dos lumes: “Hai concellos que xa as entregaron”
						</a>
					</li>
					<li>
						<a href='/noticia/66895-xunta-aplica-medidas-comunistas-rexeitou-bipartito-gran-paso-cara-expropiacion-terras'>
							A Xunta aplica “medidas comunistas” que rexeitou no bipartito e dá un gran paso cara a expropiación de terras
						</a>
					</li>
					<li>
						<a href='/noticia/66865-xunta-di-petroglifo-resultou-afectado-pola-vaga-lumes-outubro'>
							A Xunta di que só un petróglifo resultou afectado pola vaga de lumes de outubro
						</a>
					</li>
					<li>
						<a href='/noticia/66833-hai-comarcas-principal-axencia-colocacion-servizo-extincion-incendios'>
							“Hai comarcas nas que a principal axencia de colocación é o servizo de extinción de incendios”
						</a>
					</li>
					<li>
						<a href='/noticia/66760-cargo-xunta-investigado-pola-privatizacions-servizo-helicopteros-defende-modelo-portugal'>
							O cargo da Xunta investigado pola privatizacións do servizo de helicópteros defende este modelo para Portugal
						</a>
					</li>
					<li>
						<a href='/noticia/66755-balea-azul-percorreu-2000-quilometros-alimentarse-augas-galegas'>
							A balea azul que percorreu 2.000 quilómetros para alimentarse en augas galegas
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


				
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="23" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				</div>
				<div class="hidden-xs hidden-sm">
					


    <ins data-revive-zoneid="24" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				</div>
				


    <ins data-revive-zoneid="25" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				


    <ins data-revive-zoneid="26" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				


    <ins data-revive-zoneid="27" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				


    <ins data-revive-zoneid="28" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				


    <ins data-revive-zoneid="29" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				<div class="widget">
	<div class="header header-big wid-tabber-header">
		<ul class="nav nav-tabs" role="tablist">
			<li role="presentation" class="active">
				<a href="#tabmaislidas" aria-controls="máis lidas" role="tab" data-toggle="tab">
					+lidas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabmaiscomentadas" aria-controls="máis comentadas" role="tab" data-toggle="tab">
					+comentadas
				</a>
			</li>
			<li role="presentation">
				<a href="#tabcomentarios" aria-controls="comentarios" role="tab" data-toggle="tab">
					comentarios
				</a>
			</li>
		</ul>
	</div>
	<div class='wid-standard wid-tabber'>
		<div class="tab-content">
			<div role="tabpanel" class="tab-pane active" id="tabmaislidas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/66275-euscaro-aumenta-falantes">
									Por que o éuscaro aumenta en falantes e...
								</a>
							</li>
							<li>
								<a href="/noticia/66534-trama-privatizacion">
									Como é a trama da privatización de...
								</a>
							</li>
							<li>
								<a href="/noticia/66433-galego-idioma-dificil-mundo">
									O galego é o idioma máis difícil do mundo
								</a>
							</li>
							<li>
								<a href="/noticia/66430-pamela-anderson-reconece-singularidade">
									Pamela Anderson recoñece a singularidade...
								</a>
							</li>
							<li>
								<a href="/noticia/66612-amor-maria-casares-albert">
									O amor entre María Casares e Albert...
								</a>
							</li>
							<li>
								<a href="/noticia/66144-iniciativa-empresarial-porto-cabral">
									A iniciativa empresarial Porto Cabral, en...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabmaiscomentadas">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/66735-irman-cre-decision-puigdemont-marchar-bruxelas-guevarista">
									O irmán do Che cre que a decisión de...
								</a>
							</li>
							<li>
								<a href="/noticia/66832-noriega-dixolle-villares-podia-acompanalo-politicamente-dirixir-marea-polos-aliados">
									Noriega díxolle a Villares que non...
								</a>
							</li>
							<li>
								<a href="/noticia/66878-denuncian-galicia-presidente-dun-sindicato-profesores-catalan-delitos-odio-sedicion">
									Denuncian desde Galicia ao presidente...
								</a>
							</li>
							<li>
								<a href="/noticia/66827-comezou-goberno-madrid-comprar-medios-galegos-logo-prestige">
									Como comezou o Goberno de Madrid a...
								</a>
							</li>
							<li>
								<a href="/noticia/66661-mentiras-gobernos-xunta-madrid-desastre-prestige">
									As mentiras dos gobernos da Xunta e de...
								</a>
							</li>
							<li>
								<a href="/noticia/66810-acusan-homofobo-alcalde-valga-utilizar-termo-tortilleira-coa-lider-oposicion">
									Acusan de homófobo ó alcalde de Valga...
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div role="tabpanel" class="tab-pane" id="tabcomentarios">
				<div class="row">
					<div class="col-xs-12">
						<ul class="styled-list">
							<li>
								<a href="/noticia/2450-documento--situacion-fundacion-galicia-salud-bos-aires?pag_com=1#respuesta1276063">
									Esta situación que sufre el centro...
								</a>
							</li>
							<li>
								<a href="/noticia/66793-comite-cientifico-candidatura-cies-unesco-parque-nacional-contestaron-invitacion?pag_com= 1#com1276062">
									Coñezo persoalmente ao profesor Emilio...
								</a>
							</li>
							<li>
								<a href="/noticia/66878-denuncian-galicia-presidente-dun-sindicato-profesores-catalan-delitos-odio-sedicion?pag_com=1#respuesta1276061">
									Hace un trabajo magnífico, sobre todo...
								</a>
							</li>
							<li>
								<a href="/noticia/66878-denuncian-galicia-presidente-dun-sindicato-profesores-catalan-delitos-odio-sedicion?pag_com= 1#com1276060">
									Pasaron de "Tan gallego como el...
								</a>
							</li>
							<li>
								<a href="/noticia/66895-xunta-aplica-medidas-comunistas-rexeitou-bipartito-gran-paso-cara-expropiacion-terras?pag_com= 1#com1276059">
									Seica non haberá ninguén disposto a...
								</a>
							</li>
							<li>
								<a href="/noticia/66906-feijoo-responde-candidatura-unesco-impulsada-vigo-somos-propietarios-cies?pag_com= 1#com1276058">
									En Vigo estamos fartos destes DOUS...
								</a>
							</li>
						</ul>
					</div>
				</div>
    		</div>
    	</div>
	</div>
</div>


				


    <ins data-revive-zoneid="30" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				


    <ins data-revive-zoneid="31" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>

				


    <ins data-revive-zoneid="44" data-revive-id="a1de579757bca32eb3ebd0c219ad2a6a" data-revive-seccion="medioambiente" ></ins>


		    </div>
		</div> <!-- end col -->
	</div> <!-- end row -->
</div> <!-- end container -->


	</div>
	<div class="content-pack pusher"></div>
	<div class="content-pack">
			<div class="pseudojumbotron footer">
		<div class="container-fluid">
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<a href="/">
					        	<img alt="Galicia Confidencial" src="/imaxes/logos/logo_gc.png">
							</a>
							<div class="copyright">
								<span class="glyphicon glyphicon-copyright-mark" aria-hidden="true"></span> GC 2017
							</div>
						</div>
					</div>
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							Séguenos
						</div>
					</div>
					<div class="row links-sociales">
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.facebook.com/Gconfidencial">
								<img src='/imaxes/social/btn_facebook_pe.png' alt="Facebook" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="http://twitter.com/gconfidencial">
								<img src='/imaxes/social/btn_twitter_pe.png' alt="Twitter" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.linkedin.com/company/galicia-confidencial">
								<img src='/imaxes/social/btn_linkedin_pe.png' alt="LinkedIn" />
							</a>
						</div>
						<div class="col-xs-3 text-center">
							<a target="_blank" href="https://www.youtube.com/user/gconfidencial">
								<img src='/imaxes/social/btn_youtube_pe.png' alt="YouTube" />
							</a>
						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-6 text-center">
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/quensomos/">
						Quen somos
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/rss2/xeral.rss">
						RSS
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/legal/">
						Legal
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/cookies/">
						Política de cookies
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/achegas/">
						Achegas
					</a>
					<a class="footer-item col-xs-6 col-sm-12 col-md-6" href="/publicidade/">
						Publicidade
					</a>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-3">
					<div class="row margin-top-10">
						<div class="col-xs-12 text-center">
							<iframe
									src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/gconfidencial&tabs&width=300px&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId"
									width="300px" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">
							</iframe>
						</div>
						<div class="col-xs-12">
							<a href="https://twitter.com/gconfidencial" class="twitter-follow-button" data-lang="es"
							   data-show-count="true">Follow @gconfidencial</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</div>
					</div>
				</div>
				<div class="col-xs-12 text-center smaller" style="padding-top:20px;">
					<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" "="">
                        <img alt="Licencia de Creative Commons" src="http://i.creativecommons.org/l/by-nc-sa/4.0/80x15.png">
                    </a><br>
                    <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">GC</span> está baixo licenza
                    <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/" target="_blank" style="color:white;">
                        Creative Commons Recoñecemento-NonComercial-CompartirIgual 4.0
                    </a>.
				</div>
			</div>
		</div>
	</div>

	</div>
</div>

<script src="/js/jquery-1.11.3.min.js"></script>
<script src="/bootstrap/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/bootstrap/js/ie10-viewport-bug-workaround.js"></script>

<script src="/custom_js/hidden_salvattore.js"></script>
<script src="/js/salvattore.1.0.5.min.js"></script>
<script src="/custom_js/menu_widget.js"></script>
<script src="/custom_js/comments_scripts.js"></script>
<script src="/custom_js/captcha_recycle.js"></script>
<script src="/custom_js/collapsable_widgets.js"></script>
<script async src="//adserver10.novobanner.com/www/delivery/asyncjs.php"></script>

<script src="/js/avisocookies_v003.js"></script>

<script type="text/javascript">
//UNIVERSAL ANALYTICS
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4467535-4', 'auto');

	ga('set', 'dimension1', 'medioambiente' );

ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ONnOo1IWx810O7", domain:"galiciaconfidencial.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ONnOo1IWx810O7" style="display:none" height="1" width="1" alt="" /></noscript>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16186991" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16186991&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script language="javaScript" type="text/javascript">
<!--
function autoRefresh(){ window.location = location.href; }
setTimeout('autoRefresh()', eval(900 * 1000));
// -->

</script>
</body>
</html>


